<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="">
<title>Sharing &#8211; Planeta.com</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Planeta.com &raquo; Feed" href="https://www.planeta.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Planeta.com &raquo; Comments Feed" href="https://www.planeta.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Planeta.com &raquo; Sharing Comments Feed" href="https://www.planeta.com/sharing/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.planeta.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=3cfaf521123cd112cbf8cb87c28f1028"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.planeta.com/wp-includes/css/dist/block-library/style.min.css?ver=3cfaf521123cd112cbf8cb87c28f1028' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.planeta.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='ctf_styles-css' href='https://www.planeta.com/wp-content/plugins/custom-twitter-feeds/css/ctf-styles.min.css?ver=1.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='smart-magazine-google-font-css' href='//fonts.googleapis.com/css?family=Montserrat%3A400%2C700%7COpen+Sans%3A400%2C700&#038;ver=3cfaf521123cd112cbf8cb87c28f1028' type='text/css' media='all' />
<link rel='stylesheet' id='smart-magazine-bootstrap-css' href='https://www.planeta.com/wp-content/themes/smart-magazine/assets/css/bootstrap.min.css?ver=3cfaf521123cd112cbf8cb87c28f1028' type='text/css' media='all' />
<link rel='stylesheet' id='smart-magazine-font-awesome-css' href='https://www.planeta.com/wp-content/themes/smart-magazine/assets/font-awesome/css/font-awesome.min.css?ver=3cfaf521123cd112cbf8cb87c28f1028' type='text/css' media='all' />
<link rel='stylesheet' id='smart-magazine-superfish-css' href='https://www.planeta.com/wp-content/themes/smart-magazine/assets/js/superfish/css/superfish.css?ver=3cfaf521123cd112cbf8cb87c28f1028' type='text/css' media='all' />
<link rel='stylesheet' id='smart-magazine-style-css' href='https://www.planeta.com/wp-content/themes/smart-magazine/style.css?14&#038;ver=3cfaf521123cd112cbf8cb87c28f1028' type='text/css' media='all' />
<script type='text/javascript' src='https://www.planeta.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.planeta.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.planeta.com/wp-content/themes/smart-magazine/assets/js/modernizr.custom.js?ver=20150615' id='smart-magazine-modernizr-js'></script>
<script type='text/javascript' src='https://www.planeta.com/wp-content/themes/smart-magazine/assets/js/jquery.easing.js?ver=20150615' id='smart-magazine-easing-js'></script>
<script type='text/javascript' src='https://www.planeta.com/wp-content/themes/smart-magazine/assets/js/jquery.hoverIntent.js?ver=20150615' id='smart-magazine-hoverIntent-js'></script>
<script type='text/javascript' src='https://www.planeta.com/wp-content/themes/smart-magazine/assets/js/superfish/js/superfish.js?ver=20190815' id='smart-magazine-superfish-js'></script>
<script type='text/javascript' src='https://www.planeta.com/wp-content/themes/smart-magazine/assets/js/script.js?ver=20190915' id='smart-magazine-script-js'></script>
<link rel="https://api.w.org/" href="https://www.planeta.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.planeta.com/wp-json/wp/v2/posts/5013" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.planeta.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.planeta.com/wp-includes/wlwmanifest.xml" />
<link rel="canonical" href="https://www.planeta.com/sharing/" />
<link rel='shortlink' href='https://www.planeta.com/?p=5013' />
<link rel="alternate" type="application/json+oembed" href="https://www.planeta.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.planeta.com%2Fsharing%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.planeta.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.planeta.com%2Fsharing%2F&#038;format=xml" />
<style type="text/css">
	  .main_nav, .main_nav .sf-menu .sub-menu{    border-top: 5px solid ;}
	  .main_nav .sf-menu .sub-menu:before{
		      border-bottom-color: ;
	  }
	  .byline .cat-links a, .gum_post_data ul li.cat, .gum_post_block_meta ul li.cat, .gum_post_block_meta ul li.cat{
		  background: ;
		   color: ;
	  }
	  .gum_post_data ul li.cat a, .gum_post_block_meta ul li.cat a, .gum_post_block_meta ul li.cat a{
		 		   color: ;
	  }
 </style>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><meta name="twitter:widgets:link-color" content="#000000"><meta name="twitter:widgets:border-color" content="#000000"><meta name="twitter:partner" content="tfwp"><link rel="icon" href="https://www.planeta.com/wp-content/uploads/2019/04/cropped-planetalogosquare-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.planeta.com/wp-content/uploads/2019/04/cropped-planetalogosquare-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.planeta.com/wp-content/uploads/2019/04/cropped-planetalogosquare-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.planeta.com/wp-content/uploads/2019/04/cropped-planetalogosquare-270x270.jpg" />
<meta name="twitter:card" content="summary"><meta name="twitter:title" content="Sharing"><meta name="twitter:site" content="@planetanews"><meta name="twitter:description" content="Photo: Ron Mader, Golden Bike, RTC Bike Share (Some rights reserved) Share = To make joint use of a resource Also see: oversharing Sharing we consider in terms of 1) generosity and 2) new-old-fangled social web, where sharing is the first click. Some of our sharing remains wonderful old-school, the kind of trading that makes&hellip;"><meta name="twitter:image" content="https://www.planeta.com/wp-content/uploads/2019/09/rtcbikesharegold2019.jpg"><meta name="twitter:creator" content="@planetanews">
</head>
<body class="post-template-default single single-post postid-5013 single-format-standard group-blog">
<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
<header class="main-header">
<div class="container">
<div class="top_bar">
<nav class="top_nav col-sm-8">
<div class="topdate">Sunday, 19th December 2021</div>
<div id="top-menu" class="sf-menu"><ul>
<li class="page_item page-item-69912"><a href="https://www.planeta.com/2021-rolling/">2021 Rolling Coverage</a></li>
<li class="page_item page-item-99"><a href="https://www.planeta.com/about/">About Planeta.com</a></li>
<li class="page_item page-item-79"><a href="https://www.planeta.com/contact/">Contact</a></li>
<li class="page_item page-item-502"><a href="https://www.planeta.com/">Home</a></li>
<li class="page_item page-item-514"><a href="https://www.planeta.com/learnspanish/">Learn Spanish</a></li>
<li class="page_item page-item-52207"><a href="https://www.planeta.com/partners/">Partners</a></li>
<li class="page_item page-item-58734"><a href="https://www.planeta.com/privacy-policy/">Privacy Policy</a></li>
<li class="page_item page-item-82"><a href="https://www.planeta.com/workshops/">Workshops = Talleres</a></li>
<li class="page_item page-item-101"><a href="https://www.planeta.com/worldtravel/">World Travel Directory</a></li>
</ul></div>
</nav>
<nav class="social col-sm-4">
<ul>
</ul>
</nav>
<div class="clearfix"></div>
</div>

</div>

<div class="clearfix"></div>
<div class="container">
<div class="logo">
<a href="https://www.planeta.com/">
Planeta.com </a>
</div>
</div>
</header>
<div class="nav_wrapper clearfix">
<div class="container">
<nav class="main_nav">
<a id="menu-icon" class="visible-xs mob_menu" href="#"><i class="fa fa-bars"></i></a>
<div class="menu-top-container"><ul id="primary-menu" class="sf-menu"><li id="menu-item-103" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103"><a href="https://www.planeta.com/about/">About</a></li>
<li id="menu-item-69914" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69914"><a href="https://www.planeta.com/2021-rolling/">2021</a></li>
<li id="menu-item-52514" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52514"><a href="https://www.planeta.com/partners/">Partners</a></li>
<li id="menu-item-104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104"><a href="https://www.planeta.com/workshops/">Training</a></li>
<li id="menu-item-105" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105"><a href="https://www.planeta.com/contact/">Contact</a></li>
<li id="menu-item-72369" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-72369"><a href="https://www.planeta.com/privacy-policy/">Privacy</a></li>
</ul></div>
</nav>
</div>
</div>
<div class="container content_wrapper" id="content_wrapper">
<div class="content_border">
<div id="primary" class="single-post col-sm-8 col-main">
<main id="main" class="site-main" role="main">
<article id="post-5013" class="post-5013 post type-post status-publish format-standard has-post-thumbnail hentry category-social-web tag-share tag-sharing">
<div class="gum_breadcrumb">
<a href="">home </a> <i class="fa fa-angle-double-right"></i> <a href="https://www.planeta.com/category/social-web/" rel="category tag">Social Web</a> <i class="fa fa-angle-double-right"></i> <span class="bc_title">Sharing</span> </div>
<header class="entry-header">
<h1 class="entry-title">Sharing</h1> <div class="entry-meta">
<div class="byline"><i class="fa fa-user"></i> By <span class="author vcard"><a class="url fn n" href="https://www.planeta.com/author/ron-mader/">Ron Mader</a></span> &nbsp;<span class="cat-links"><i class="fa fa-folder"></i> Posted in <a href="https://www.planeta.com/category/social-web/" rel="category tag">Social Web</a></span></div> <div class="posted-on"><i class="fa fa-clock-o"></i> Posted on <a href="https://www.planeta.com/sharing/" rel="bookmark"><time class="entry-date published" datetime="2021-12-18T07:50:00-07:00">December 18, 2021</time><time class="updated" datetime="2021-12-18T08:56:58-07:00">December 18, 2021</time></a></div><div class="clearfix"></div> </div>
<div class="featured_image">
<img width="640" height="480" src="https://www.planeta.com/wp-content/uploads/2019/09/rtcbikesharegold2019-1024x768.jpg" class="attachment-large size-large wp-post-image" alt="" loading="lazy" srcset="https://www.planeta.com/wp-content/uploads/2019/09/rtcbikesharegold2019-1024x768.jpg 1024w, https://www.planeta.com/wp-content/uploads/2019/09/rtcbikesharegold2019-300x225.jpg 300w, https://www.planeta.com/wp-content/uploads/2019/09/rtcbikesharegold2019-768x576.jpg 768w, https://www.planeta.com/wp-content/uploads/2019/09/rtcbikesharegold2019.jpg 2048w" sizes="(max-width: 640px) 100vw, 640px" />
</div>
</header>
<div class="entry-content">
<h6>Photo: Ron Mader, <a href="/rtcbikeshare">Golden Bike, RTC Bike Share</a> (Some rights reserved)</h6>
<p><strong>Share</strong> = To make joint use of a resource</p>
<p>Also see: oversharing</p>
<p>Sharing we consider in terms of 1) generosity and 2) new-old-fangled <a href="/socialweb">social web</a>, where sharing is the first click.</p>
<p>Some of our sharing remains wonderful old-school, the kind of trading that makes visiting traditional markets such a worthwhile experience. We explore the differences between gift economies and the sharing economy.</p>
<p><strong>Planeta.com</strong></p>
<figure class="wp-block-embed is-type-wp-embed is-provider-planeta-com wp-block-embed-planeta-com"><div class="wp-block-embed__wrapper">
<blockquote class="wp-embedded-content" data-secret="qpp4DOqsfx"><a href="https://www.planeta.com/sharing-links/">Sharing Links</a></blockquote><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8220;Sharing Links&#8221; &#8212; Planeta.com" src="https://www.planeta.com/sharing-links/embed/#?secret=qpp4DOqsfx" data-secret="qpp4DOqsfx" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</div></figure>
<figure class="wp-block-embed is-type-wp-embed is-provider-planeta-com wp-block-embed-planeta-com"><div class="wp-block-embed__wrapper">
<blockquote class="wp-embedded-content" data-secret="iUfJMRsKjX"><a href="https://www.planeta.com/sharing-economy/">Sharing Economy</a></blockquote><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8220;Sharing Economy&#8221; &#8212; Planeta.com" src="https://www.planeta.com/sharing-economy/embed/#?secret=iUfJMRsKjX" data-secret="iUfJMRsKjX" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</div></figure>
<figure class="wp-block-embed is-type-wp-embed is-provider-planeta-com wp-block-embed-planeta-com"><div class="wp-block-embed__wrapper">
<blockquote class="wp-embedded-content" data-secret="AklCpn9d9K"><a href="https://www.planeta.com/sharing-cultures/">Sharing Cultures</a></blockquote><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8220;Sharing Cultures&#8221; &#8212; Planeta.com" src="https://www.planeta.com/sharing-cultures/embed/#?secret=AklCpn9d9K" data-secret="AklCpn9d9K" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</div></figure>
<figure class="wp-block-embed is-type-wp-embed is-provider-planeta-com wp-block-embed-planeta-com"><div class="wp-block-embed__wrapper">
<blockquote class="wp-embedded-content" data-secret="CJa2mAM60j"><a href="https://www.planeta.com/shared-desk/">Shared Desk</a></blockquote><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8220;Shared Desk&#8221; &#8212; Planeta.com" src="https://www.planeta.com/shared-desk/embed/#?secret=CJa2mAM60j" data-secret="CJa2mAM60j" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</div></figure>
<figure class="wp-block-embed is-type-wp-embed is-provider-planeta-com wp-block-embed-planeta-com"><div class="wp-block-embed__wrapper">
<blockquote class="wp-embedded-content" data-secret="OzbmNzsQhI"><a href="https://www.planeta.com/please-share/">Please Share</a></blockquote><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8220;Please Share&#8221; &#8212; Planeta.com" src="https://www.planeta.com/please-share/embed/#?secret=OzbmNzsQhI" data-secret="OzbmNzsQhI" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</div></figure>
<figure class="wp-block-embed is-type-wp-embed is-provider-planeta-com wp-block-embed-planeta-com"><div class="wp-block-embed__wrapper">
<blockquote class="wp-embedded-content" data-secret="4SZZLGeMTw"><a href="https://www.planeta.com/bike-share/">Bike Share</a></blockquote><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8220;Bike Share&#8221; &#8212; Planeta.com" src="https://www.planeta.com/bike-share/embed/#?secret=4SZZLGeMTw" data-secret="4SZZLGeMTw" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</div></figure>
<figure class="wp-block-embed is-type-wp-embed is-provider-planeta-com wp-block-embed-planeta-com"><div class="wp-block-embed__wrapper">
<blockquote class="wp-embedded-content" data-secret="croM0Qq4md"><a href="https://www.planeta.com/sharing-cultures-2017/">Sharing Cultures on the Social Web (2017)</a></blockquote><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8220;Sharing Cultures on the Social Web (2017)&#8221; &#8212; Planeta.com" src="https://www.planeta.com/sharing-cultures-2017/embed/#?secret=croM0Qq4md" data-secret="croM0Qq4md" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</div></figure>
<figure class="wp-block-embed is-type-wp-embed is-provider-planeta-com wp-block-embed-planeta-com"><div class="wp-block-embed__wrapper">
<blockquote class="wp-embedded-content" data-secret="ySQiADMIFa"><a href="https://www.planeta.com/share/">Share</a></blockquote><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8220;Share&#8221; &#8212; Planeta.com" src="https://www.planeta.com/share/embed/#?secret=ySQiADMIFa" data-secret="ySQiADMIFa" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</div></figure>
<div class="twitter-share"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.planeta.com%2Fsharing%2F&#038;via=planetanews&#038;related=planetanews%3ARon%20Mader" class="twitter-share-button">Tweet</a></div>
</div>
<footer class="entry-footer">
<span class="tags-links">TAGS: <a href="https://www.planeta.com/tag/share/" rel="tag">share</a> <a href="https://www.planeta.com/tag/sharing/" rel="tag">sharing</a></span>
</footer>
</article>
<div id="comments" class="comments-area">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/sharing/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.planeta.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='5013' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b0a09fc567" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="233" /><script>document.getElementById( "ak_js" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form> </div>
<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div>
</main>
</div>
<div id="secondary" class="widget-area col-sm-4 col-md-4 sidebar" role="complementary">
<aside id="search-3" class="widget widget_search"><h3 class="widget-title">Search</h3><form role="search" method="get" class="search-form" action="https://www.planeta.com/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Search" />
</form></aside>
<aside id="recent-posts-2" class="widget widget_recent_entries">
<h3 class="widget-title">Recent Updates</h3>
<ul>
<li>
<a href="https://www.planeta.com/sharing/" aria-current="page">Sharing</a>
</li>
<li>
<a href="https://www.planeta.com/sharing-cultures/">Sharing Cultures</a>
</li>
<li>
<a href="https://www.planeta.com/bears-ears-links/">Bears Ears Links</a>
</li>
<li>
<a href="https://www.planeta.com/vegas-nye2022/">New Years in Las Vegas (2022)</a>
</li>
 <li>
<a href="https://www.planeta.com/navajo-tours-usa/">Navajo Tours USA</a>
</li>
</ul>
</aside><aside id="block-18" class="widget widget_block widget_text">
<p><strong>Twitter</strong></p>
</aside><aside id="block-19" class="widget widget_block"><p><div id="ctf" class="ctf ctf-type-usertimeline  ctf-styles" style="" data-ctfshortcode="{}" data-ctfintents="1" data-postid="5013" data-feed-id="ctf__planetanews5" data-ctfneeded="-1"><div class="ctf-header" style=""><a href="https://twitter.com/planetanews" target="_blank" rel="noopener noreferrer" title="@planetanews" class="ctf-header-link"><div class="ctf-header-text"><p class="ctf-header-user" style=""><span class="ctf-header-name">planetanews</span><span class="ctf-header-follow"><svg class="svg-inline--fa fa-twitter fa-w-16" aria-hidden="true" aria-label="twitter logo" data-fa-processed="" data-prefix="fab" data-icon="twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg>Follow</span></p><p class="ctf-header-bio" style="">https://t.co/HoU4apzkrf spotlights local conservation and tourism news around the globe. 20+ Year Archive. Developed 1994 by @ronmader as a digital chronicle and notebook</p></div><div class="ctf-header-img"><div class="ctf-header-img-hover"><svg class="svg-inline--fa fa-twitter fa-w-16" aria-hidden="true" aria-label="twitter logo" data-fa-processed="" data-prefix="fab" data-icon="twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></div><img src="https://pbs.twimg.com/profile_images/113035833/australia_normal.jpg" alt="planetanews" width="48" height="48"></div></a></div><div class="ctf-tweets"><div class="ctf-item ctf-author-planetanews ctf-new" id="1471629278391377922" style=""><div class="ctf-author-box"><div class="ctf-author-box-link" style=""><a href="https://twitter.com/planetanews" class="ctf-author-avatar" target="_blank" rel="noopener noreferrer" style=""><img src="https://pbs.twimg.com/profile_images/113035833/australia_normal.jpg" alt="planetanews" width="48" height="48"></a><a href="https://twitter.com/planetanews" target="_blank" rel="noopener noreferrer" class="ctf-author-name" style="">planetanews</a><a href="https://twitter.com/planetanews" class="ctf-author-screenname" target="_blank" rel="noopener noreferrer" style="">@planetanews</a><span class="ctf-screename-sep">&middot;</span><div class="ctf-tweet-meta"><a href="https://twitter.com/planetanews/status/1471629278391377922" class="ctf-tweet-date" target="_blank" rel="noopener noreferrer" style="">16 Dec</a></div></div><div class="ctf-corner-logo" style=""><svg class="svg-inline--fa fa-twitter fa-w-16" aria-hidden="true" aria-label="twitter logo" data-fa-processed="" data-prefix="fab" data-icon="twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></div></div><div class="ctf-tweet-content"><p class="ctf-tweet-text" style="">In 2022 we begin our virtual tour of farmers markets in Australia. Special kudos to @BigVolcano on the border of NSW and Queensland for its explainers and active promotion<br />
🌏 https://www.planeta.com/australia-markets<br />
attn @mendicot #ThirdPlaces #WorldMarkets #LocalTravel </p><a href="https://twitter.com/planetanews/status/1471629278391377922" target="_blank" rel="noopener noreferrer" class="ctf-tweet-text-media-wrap"><svg aria-hidden="true" aria-label="images in tweet" focusable="false" data-prefix="far" data-icon="image" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-image fa-w-16 fa-9x ctf-tweet-text-media"><path fill="currentColor" d="M464 64H48C21.49 64 0 85.49 0 112v288c0 26.51 21.49 48 48 48h416c26.51 0 48-21.49 48-48V112c0-26.51-21.49-48-48-48zm-6 336H54a6 6 0 0 1-6-6V118a6 6 0 0 1 6-6h404a6 6 0 0 1 6 6v276a6 6 0 0 1-6 6zM128 152c-22.091 0-40 17.909-40 40s17.909 40 40 40 40-17.909 40-40-17.909-40-40-40zM96 352h320v-80l-87.515-87.515c-4.686-4.686-12.284-4.686-16.971 0L192 304l-39.515-39.515c-4.686-4.686-12.284-4.686-16.971 0L96 304v48z" class=""></path></svg></a></div><div class="ctf-tweet-actions"><a href="https://twitter.com/intent/tweet?in_reply_to=1471629278391377922&related=planetanews" class="ctf-reply" target="_blank" rel="noopener noreferrer" style=""><svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-label="reply" role="img" xmlns="http://www.w3.org/2000/svg"><g><path fill="currentColor" d="M14.046 2.242l-4.148-.01h-.002c-4.374 0-7.8 3.427-7.8 7.802 0 4.098 3.186 7.206 7.465 7.37v3.828c0 .108.044.286.12.403.142.225.384.347.632.347.138 0 .277-.038.402-.118.264-.168 6.473-4.14 8.088-5.506 1.902-1.61 3.04-3.97 3.043-6.312v-.017c-.006-4.367-3.43-7.787-7.8-7.788zm3.787 12.972c-1.134.96-4.862 3.405-6.772 4.643V16.67c0-.414-.335-.75-.75-.75h-.396c-3.66 0-6.318-2.476-6.318-5.886 0-3.534 2.768-6.302 6.3-6.302l4.147.01h.002c3.532 0 6.3 2.766 6.302 6.296-.003 1.91-.942 3.844-2.514 5.176z"></path></g></svg><span class="ctf-screenreader">Reply on Twitter 1471629278391377922</span></a><a href="https://twitter.com/intent/retweet?tweet_id=1471629278391377922&related=planetanews" class="ctf-retweet" target="_blank" rel="noopener noreferrer" style=""><svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-hidden="true" aria-label="retweet" role="img"><path fill="currentColor" d="M23.77 15.67c-.292-.293-.767-.293-1.06 0l-2.22 2.22V7.65c0-2.068-1.683-3.75-3.75-3.75h-5.85c-.414 0-.75.336-.75.75s.336.75.75.75h5.85c1.24 0 2.25 1.01 2.25 2.25v10.24l-2.22-2.22c-.293-.293-.768-.293-1.06 0s-.294.768 0 1.06l3.5 3.5c.145.147.337.22.53.22s.383-.072.53-.22l3.5-3.5c.294-.292.294-.767 0-1.06zm-10.66 3.28H7.26c-1.24 0-2.25-1.01-2.25-2.25V6.46l2.22 2.22c.148.147.34.22.532.22s.384-.073.53-.22c.293-.293.293-.768 0-1.06l-3.5-3.5c-.293-.294-.768-.294-1.06 0l-3.5 3.5c-.294.292-.294.767 0 1.06s.767.293 1.06 0l2.22-2.22V16.7c0 2.068 1.683 3.75 3.75 3.75h5.85c.414 0 .75-.336.75-.75s-.337-.75-.75-.75z"></path></svg><span class="ctf-screenreader">Retweet on Twitter 1471629278391377922</span><span class="ctf-action-count ctf-retweet-count"></span></a><a href="https://twitter.com/intent/like?tweet_id=1471629278391377922&related=planetanews" class="ctf-like" target="_blank" rel="noopener noreferrer" style=""><svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-hidden="true" aria-label="like" role="img" xmlns="http://www.w3.org/2000/svg"><g><path fill="currentColor" d="M12 21.638h-.014C9.403 21.59 1.95 14.856 1.95 8.478c0-3.064 2.525-5.754 5.403-5.754 2.29 0 3.83 1.58 4.646 2.73.814-1.148 2.354-2.73 4.645-2.73 2.88 0 5.404 2.69 5.404 5.755 0 6.376-7.454 13.11-10.037 13.157H12zM7.354 4.225c-2.08 0-3.903 1.988-3.903 4.255 0 5.74 7.034 11.596 8.55 11.658 1.518-.062 8.55-5.917 8.55-11.658 0-2.267-1.823-4.255-3.903-4.255-2.528 0-3.94 2.936-3.952 2.965-.23.562-1.156.562-1.387 0-.014-.03-1.425-2.965-3.954-2.965z"></path></g></svg><span class="ctf-screenreader">Like on Twitter 1471629278391377922</span><span class="ctf-action-count ctf-favorite-count">1</span></a><a href="https://twitter.com/planetanews/status/1471629278391377922" class="ctf-twitterlink" style="" target="_blank" rel="noopener noreferrer">Twitter <span class="ctf-screenreader">1471629278391377922</span></a></div></div><div class="ctf-item ctf-author-planetanews ctf-new" id="1471562365325877248" style=""><div class="ctf-author-box"><div class="ctf-author-box-link" style=""><a href="https://twitter.com/planetanews" class="ctf-author-avatar" target="_blank" rel="noopener noreferrer" style=""><img src="https://pbs.twimg.com/profile_images/113035833/australia_normal.jpg" alt="planetanews" width="48" height="48"></a><a href="https://twitter.com/planetanews" target="_blank" rel="noopener noreferrer" class="ctf-author-name" style="">planetanews</a><a href="https://twitter.com/planetanews" class="ctf-author-screenname" target="_blank" rel="noopener noreferrer" style="">@planetanews</a><span class="ctf-screename-sep">&middot;</span><div class="ctf-tweet-meta"><a href="https://twitter.com/planetanews/status/1471562365325877248" class="ctf-tweet-date" target="_blank" rel="noopener noreferrer" style="">16 Dec</a></div></div><div class="ctf-corner-logo" style=""><svg class="svg-inline--fa fa-twitter fa-w-16" aria-hidden="true" aria-label="twitter logo" data-fa-processed="" data-prefix="fab" data-icon="twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></div></div><div class="ctf-tweet-content"><p class="ctf-tweet-text" style="">Planeta asks readers / viewers / listeners to change the world. Want to know what to pay attention to in 2022? So do we! We welcome suggestions and corrections, updates, and events of interest to our readers / viewers / listeners:<br />
https://docs.google.com/document/d/1YQZmkGlIYI1j2vPTbuF-XvLbiKCWJoM102DkncSSTes/edit# 🌎📷📆🦜🐅🌨️🎰</div><div class="ctf-tweet-actions"><a href="https://twitter.com/intent/tweet?in_reply_to=1471562365325877248&related=planetanews" class="ctf-reply" target="_blank" rel="noopener noreferrer" style=""><svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-label="reply" role="img" xmlns="http://www.w3.org/2000/svg"><g><path fill="currentColor" d="M14.046 2.242l-4.148-.01h-.002c-4.374 0-7.8 3.427-7.8 7.802 0 4.098 3.186 7.206 7.465 7.37v3.828c0 .108.044.286.12.403.142.225.384.347.632.347.138 0 .277-.038.402-.118.264-.168 6.473-4.14 8.088-5.506 1.902-1.61 3.04-3.97 3.043-6.312v-.017c-.006-4.367-3.43-7.787-7.8-7.788zm3.787 12.972c-1.134.96-4.862 3.405-6.772 4.643V16.67c0-.414-.335-.75-.75-.75h-.396c-3.66 0-6.318-2.476-6.318-5.886 0-3.534 2.768-6.302 6.3-6.302l4.147.01h.002c3.532 0 6.3 2.766 6.302 6.296-.003 1.91-.942 3.844-2.514 5.176z"></path></g></svg><span class="ctf-screenreader">Reply on Twitter 1471562365325877248</span></a><a href="https://twitter.com/intent/retweet?tweet_id=1471562365325877248&related=planetanews" class="ctf-retweet" target="_blank" rel="noopener noreferrer" style=""><svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-hidden="true" aria-label="retweet" role="img"><path fill="currentColor" d="M23.77 15.67c-.292-.293-.767-.293-1.06 0l-2.22 2.22V7.65c0-2.068-1.683-3.75-3.75-3.75h-5.85c-.414 0-.75.336-.75.75s.336.75.75.75h5.85c1.24 0 2.25 1.01 2.25 2.25v10.24l-2.22-2.22c-.293-.293-.768-.293-1.06 0s-.294.768 0 1.06l3.5 3.5c.145.147.337.22.53.22s.383-.072.53-.22l3.5-3.5c.294-.292.294-.767 0-1.06zm-10.66 3.28H7.26c-1.24 0-2.25-1.01-2.25-2.25V6.46l2.22 2.22c.148.147.34.22.532.22s.384-.073.53-.22c.293-.293.293-.768 0-1.06l-3.5-3.5c-.293-.294-.768-.294-1.06 0l-3.5 3.5c-.294.292-.294.767 0 1.06s.767.293 1.06 0l2.22-2.22V16.7c0 2.068 1.683 3.75 3.75 3.75h5.85c.414 0 .75-.336.75-.75s-.337-.75-.75-.75z"></path></svg><span class="ctf-screenreader">Retweet on Twitter 1471562365325877248</span><span class="ctf-action-count ctf-retweet-count">1</span></a><a href="https://twitter.com/intent/like?tweet_id=1471562365325877248&related=planetanews" class="ctf-like" target="_blank" rel="noopener noreferrer" style=""><svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-hidden="true" aria-label="like" role="img" xmlns="http://www.w3.org/2000/svg"><g><path fill="currentColor" d="M12 21.638h-.014C9.403 21.59 1.95 14.856 1.95 8.478c0-3.064 2.525-5.754 5.403-5.754 2.29 0 3.83 1.58 4.646 2.73.814-1.148 2.354-2.73 4.645-2.73 2.88 0 5.404 2.69 5.404 5.755 0 6.376-7.454 13.11-10.037 13.157H12zM7.354 4.225c-2.08 0-3.903 1.988-3.903 4.255 0 5.74 7.034 11.596 8.55 11.658 1.518-.062 8.55-5.917 8.55-11.658 0-2.267-1.823-4.255-3.903-4.255-2.528 0-3.94 2.936-3.952 2.965-.23.562-1.156.562-1.387 0-.014-.03-1.425-2.965-3.954-2.965z"></path></g></svg><span class="ctf-screenreader">Like on Twitter 1471562365325877248</span><span class="ctf-action-count ctf-favorite-count"></span></a><a href="https://twitter.com/planetanews/status/1471562365325877248" class="ctf-twitterlink" style="" target="_blank" rel="noopener noreferrer">Twitter <span class="ctf-screenreader">1471562365325877248</span></a></div></div><div class="ctf-item ctf-author-planetanews ctf-new" id="1470790209067372548" style=""><div class="ctf-author-box"><div class="ctf-author-box-link" style=""><a href="https://twitter.com/planetanews" class="ctf-author-avatar" target="_blank" rel="noopener noreferrer" style=""><img src="https://pbs.twimg.com/profile_images/113035833/australia_normal.jpg" alt="planetanews" width="48" height="48"></a><a href="https://twitter.com/planetanews" target="_blank" rel="noopener noreferrer" class="ctf-author-name" style="">planetanews</a><a href="https://twitter.com/planetanews" class="ctf-author-screenname" target="_blank" rel="noopener noreferrer" style="">@planetanews</a><span class="ctf-screename-sep">&middot;</span><div class="ctf-tweet-meta"><a href="https://twitter.com/planetanews/status/1470790209067372548" class="ctf-tweet-date" target="_blank" rel="noopener noreferrer" style="">14 Dec</a></div></div><div class="ctf-corner-logo" style=""><svg class="svg-inline--fa fa-twitter fa-w-16" aria-hidden="true" aria-label="twitter logo" data-fa-processed="" data-prefix="fab" data-icon="twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></div></div><div class="ctf-tweet-content"><p class="ctf-tweet-text" style="">Reading: Promoting health and wellbeing through urban forests – Introducing the 3-30-300 rule by Cecil Konijnendijk van den Bosch<br />
https://iucnurbanalliance.org/promoting-health-and-wellbeing-through-urban-forests-introducing-the-3-30-300-rule @IucnUrban @Penalosa_G </p><a href="https://twitter.com/planetanews/status/1470790209067372548" target="_blank" rel="noopener noreferrer" class="ctf-tweet-text-media-wrap"><svg aria-hidden="true" aria-label="images in tweet" focusable="false" data-prefix="far" data-icon="image" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-image fa-w-16 fa-9x ctf-tweet-text-media"><path fill="currentColor" d="M464 64H48C21.49 64 0 85.49 0 112v288c0 26.51 21.49 48 48 48h416c26.51 0 48-21.49 48-48V112c0-26.51-21.49-48-48-48zm-6 336H54a6 6 0 0 1-6-6V118a6 6 0 0 1 6-6h404a6 6 0 0 1 6 6v276a6 6 0 0 1-6 6zM128 152c-22.091 0-40 17.909-40 40s17.909 40 40 40 40-17.909 40-40-17.909-40-40-40zM96 352h320v-80l-87.515-87.515c-4.686-4.686-12.284-4.686-16.971 0L192 304l-39.515-39.515c-4.686-4.686-12.284-4.686-16.971 0L96 304v48z" class=""></path></svg></a></div><div class="ctf-tweet-actions"><a href="https://twitter.com/intent/tweet?in_reply_to=1470790209067372548&related=planetanews" class="ctf-reply" target="_blank" rel="noopener noreferrer" style=""><svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-label="reply" role="img" xmlns="http://www.w3.org/2000/svg"><g><path fill="currentColor" d="M14.046 2.242l-4.148-.01h-.002c-4.374 0-7.8 3.427-7.8 7.802 0 4.098 3.186 7.206 7.465 7.37v3.828c0 .108.044.286.12.403.142.225.384.347.632.347.138 0 .277-.038.402-.118.264-.168 6.473-4.14 8.088-5.506 1.902-1.61 3.04-3.97 3.043-6.312v-.017c-.006-4.367-3.43-7.787-7.8-7.788zm3.787 12.972c-1.134.96-4.862 3.405-6.772 4.643V16.67c0-.414-.335-.75-.75-.75h-.396c-3.66 0-6.318-2.476-6.318-5.886 0-3.534 2.768-6.302 6.3-6.302l4.147.01h.002c3.532 0 6.3 2.766 6.302 6.296-.003 1.91-.942 3.844-2.514 5.176z"></path></g></svg><span class="ctf-screenreader">Reply on Twitter 1470790209067372548</span></a><a href="https://twitter.com/intent/retweet?tweet_id=1470790209067372548&related=planetanews" class="ctf-retweet" target="_blank" rel="noopener noreferrer" style=""><svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-hidden="true" aria-label="retweet" role="img"><path fill="currentColor" d="M23.77 15.67c-.292-.293-.767-.293-1.06 0l-2.22 2.22V7.65c0-2.068-1.683-3.75-3.75-3.75h-5.85c-.414 0-.75.336-.75.75s.336.75.75.75h5.85c1.24 0 2.25 1.01 2.25 2.25v10.24l-2.22-2.22c-.293-.293-.768-.293-1.06 0s-.294.768 0 1.06l3.5 3.5c.145.147.337.22.53.22s.383-.072.53-.22l3.5-3.5c.294-.292.294-.767 0-1.06zm-10.66 3.28H7.26c-1.24 0-2.25-1.01-2.25-2.25V6.46l2.22 2.22c.148.147.34.22.532.22s.384-.073.53-.22c.293-.293.293-.768 0-1.06l-3.5-3.5c-.293-.294-.768-.294-1.06 0l-3.5 3.5c-.294.292-.294.767 0 1.06s.767.293 1.06 0l2.22-2.22V16.7c0 2.068 1.683 3.75 3.75 3.75h5.85c.414 0 .75-.336.75-.75s-.337-.75-.75-.75z"></path></svg><span class="ctf-screenreader">Retweet on Twitter 1470790209067372548</span><span class="ctf-action-count ctf-retweet-count">3</span></a><a href="https://twitter.com/intent/like?tweet_id=1470790209067372548&related=planetanews" class="ctf-like" target="_blank" rel="noopener noreferrer" style=""><svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-hidden="true" aria-label="like" role="img" xmlns="http://www.w3.org/2000/svg"><g><path fill="currentColor" d="M12 21.638h-.014C9.403 21.59 1.95 14.856 1.95 8.478c0-3.064 2.525-5.754 5.403-5.754 2.29 0 3.83 1.58 4.646 2.73.814-1.148 2.354-2.73 4.645-2.73 2.88 0 5.404 2.69 5.404 5.755 0 6.376-7.454 13.11-10.037 13.157H12zM7.354 4.225c-2.08 0-3.903 1.988-3.903 4.255 0 5.74 7.034 11.596 8.55 11.658 1.518-.062 8.55-5.917 8.55-11.658 0-2.267-1.823-4.255-3.903-4.255-2.528 0-3.94 2.936-3.952 2.965-.23.562-1.156.562-1.387 0-.014-.03-1.425-2.965-3.954-2.965z"></path></g></svg><span class="ctf-screenreader">Like on Twitter 1470790209067372548</span><span class="ctf-action-count ctf-favorite-count">11</span></a><a href="https://twitter.com/planetanews/status/1470790209067372548" class="ctf-twitterlink" style="" target="_blank" rel="noopener noreferrer">Twitter <span class="ctf-screenreader">1470790209067372548</span></a></div></div><div class="ctf-item ctf-author-planetanews ctf-new" id="1470780606883803138" style=""><div class="ctf-author-box"><div class="ctf-author-box-link" style=""><a href="https://twitter.com/planetanews" class="ctf-author-avatar" target="_blank" rel="noopener noreferrer" style=""><img src="https://pbs.twimg.com/profile_images/113035833/australia_normal.jpg" alt="planetanews" width="48" height="48"></a><a href="https://twitter.com/planetanews" target="_blank" rel="noopener noreferrer" class="ctf-author-name" style="">planetanews</a><a href="https://twitter.com/planetanews" class="ctf-author-screenname" target="_blank" rel="noopener noreferrer" style="">@planetanews</a><span class="ctf-screename-sep">&middot;</span><div class="ctf-tweet-meta"><a href="https://twitter.com/planetanews/status/1470780606883803138" class="ctf-tweet-date" target="_blank" rel="noopener noreferrer" style="">14 Dec</a></div></div><div class="ctf-corner-logo" style=""><svg class="svg-inline--fa fa-twitter fa-w-16" aria-hidden="true" aria-label="twitter logo" data-fa-processed="" data-prefix="fab" data-icon="twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></div></div><div class="ctf-tweet-content"><p class="ctf-tweet-text" style="">Follow the trees<br />
🌎 https://www.planeta.com/trees </p><a href="https://twitter.com/planetanews/status/1470780606883803138" target="_blank" rel="noopener noreferrer" class="ctf-tweet-text-media-wrap"><svg aria-hidden="true" aria-label="images in tweet" focusable="false" data-prefix="far" data-icon="image" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-image fa-w-16 fa-9x ctf-tweet-text-media"><path fill="currentColor" d="M464 64H48C21.49 64 0 85.49 0 112v288c0 26.51 21.49 48 48 48h416c26.51 0 48-21.49 48-48V112c0-26.51-21.49-48-48-48zm-6 336H54a6 6 0 0 1-6-6V118a6 6 0 0 1 6-6h404a6 6 0 0 1 6 6v276a6 6 0 0 1-6 6zM128 152c-22.091 0-40 17.909-40 40s17.909 40 40 40 40-17.909 40-40-17.909-40-40-40zM96 352h320v-80l-87.515-87.515c-4.686-4.686-12.284-4.686-16.971 0L192 304l-39.515-39.515c-4.686-4.686-12.284-4.686-16.971 0L96 304v48z" class=""></path></svg></a></div><div class="ctf-tweet-actions"><a href="https://twitter.com/intent/tweet?in_reply_to=1470780606883803138&related=planetanews" class="ctf-reply" target="_blank" rel="noopener noreferrer" style=""><svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-label="reply" role="img" xmlns="http://www.w3.org/2000/svg"><g><path fill="currentColor" d="M14.046 2.242l-4.148-.01h-.002c-4.374 0-7.8 3.427-7.8 7.802 0 4.098 3.186 7.206 7.465 7.37v3.828c0 .108.044.286.12.403.142.225.384.347.632.347.138 0 .277-.038.402-.118.264-.168 6.473-4.14 8.088-5.506 1.902-1.61 3.04-3.97 3.043-6.312v-.017c-.006-4.367-3.43-7.787-7.8-7.788zm3.787 12.972c-1.134.96-4.862 3.405-6.772 4.643V16.67c0-.414-.335-.75-.75-.75h-.396c-3.66 0-6.318-2.476-6.318-5.886 0-3.534 2.768-6.302 6.3-6.302l4.147.01h.002c3.532 0 6.3 2.766 6.302 6.296-.003 1.91-.942 3.844-2.514 5.176z"></path></g></svg><span class="ctf-screenreader">Reply on Twitter 1470780606883803138</span></a><a href="https://twitter.com/intent/retweet?tweet_id=1470780606883803138&related=planetanews" class="ctf-retweet" target="_blank" rel="noopener noreferrer" style=""><svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-hidden="true" aria-label="retweet" role="img"><path fill="currentColor" d="M23.77 15.67c-.292-.293-.767-.293-1.06 0l-2.22 2.22V7.65c0-2.068-1.683-3.75-3.75-3.75h-5.85c-.414 0-.75.336-.75.75s.336.75.75.75h5.85c1.24 0 2.25 1.01 2.25 2.25v10.24l-2.22-2.22c-.293-.293-.768-.293-1.06 0s-.294.768 0 1.06l3.5 3.5c.145.147.337.22.53.22s.383-.072.53-.22l3.5-3.5c.294-.292.294-.767 0-1.06zm-10.66 3.28H7.26c-1.24 0-2.25-1.01-2.25-2.25V6.46l2.22 2.22c.148.147.34.22.532.22s.384-.073.53-.22c.293-.293.293-.768 0-1.06l-3.5-3.5c-.293-.294-.768-.294-1.06 0l-3.5 3.5c-.294.292-.294.767 0 1.06s.767.293 1.06 0l2.22-2.22V16.7c0 2.068 1.683 3.75 3.75 3.75h5.85c.414 0 .75-.336.75-.75s-.337-.75-.75-.75z"></path></svg><span class="ctf-screenreader">Retweet on Twitter 1470780606883803138</span><span class="ctf-action-count ctf-retweet-count"></span></a><a href="https://twitter.com/intent/like?tweet_id=1470780606883803138&related=planetanews" class="ctf-like" target="_blank" rel="noopener noreferrer" style=""><svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-hidden="true" aria-label="like" role="img" xmlns="http://www.w3.org/2000/svg"><g><path fill="currentColor" d="M12 21.638h-.014C9.403 21.59 1.95 14.856 1.95 8.478c0-3.064 2.525-5.754 5.403-5.754 2.29 0 3.83 1.58 4.646 2.73.814-1.148 2.354-2.73 4.645-2.73 2.88 0 5.404 2.69 5.404 5.755 0 6.376-7.454 13.11-10.037 13.157H12zM7.354 4.225c-2.08 0-3.903 1.988-3.903 4.255 0 5.74 7.034 11.596 8.55 11.658 1.518-.062 8.55-5.917 8.55-11.658 0-2.267-1.823-4.255-3.903-4.255-2.528 0-3.94 2.936-3.952 2.965-.23.562-1.156.562-1.387 0-.014-.03-1.425-2.965-3.954-2.965z"></path></g></svg><span class="ctf-screenreader">Like on Twitter 1470780606883803138</span><span class="ctf-action-count ctf-favorite-count"></span></a><a href="https://twitter.com/planetanews/status/1470780606883803138" class="ctf-twitterlink" style="" target="_blank" rel="noopener noreferrer">Twitter <span class="ctf-screenreader">1470780606883803138</span></a></div></div><div class="ctf-item ctf-author-planetanews ctf-new ctf-retweet" id="1470777985221505028" style=""><div class="ctf-context"><a href="https://twitter.com/intent/user?screen_name=planetanews" target="_blank" rel="noopener noreferrer" class="ctf-retweet-icon"><svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-hidden="true" aria-label="retweet" role="img"><path fill="currentColor" d="M23.77 15.67c-.292-.293-.767-.293-1.06 0l-2.22 2.22V7.65c0-2.068-1.683-3.75-3.75-3.75h-5.85c-.414 0-.75.336-.75.75s.336.75.75.75h5.85c1.24 0 2.25 1.01 2.25 2.25v10.24l-2.22-2.22c-.293-.293-.768-.293-1.06 0s-.294.768 0 1.06l3.5 3.5c.145.147.337.22.53.22s.383-.072.53-.22l3.5-3.5c.294-.292.294-.767 0-1.06zm-10.66 3.28H7.26c-1.24 0-2.25-1.01-2.25-2.25V6.46l2.22 2.22c.148.147.34.22.532.22s.384-.073.53-.22c.293-.293.293-.768 0-1.06l-3.5-3.5c-.293-.294-.768-.294-1.06 0l-3.5 3.5c-.294.292-.294.767 0 1.06s.767.293 1.06 0l2.22-2.22V16.7c0 2.068 1.683 3.75 3.75 3.75h5.85c.414 0 .75-.336.75-.75s-.337-.75-.75-.75z"></path></svg><span class="ctf-screenreader">Retweet on Twitter</span></a><a href="https://twitter.com/planetanews" target="_blank" rel="noopener noreferrer" class="ctf-retweet-text" style="">planetanews Retweeted</a></div><div class="ctf-author-box"><div class="ctf-author-box-link" style=""><a href="https://twitter.com/Penalosa_G" class="ctf-author-avatar" target="_blank" rel="noopener noreferrer" style=""><img src="https://pbs.twimg.com/profile_images/1444039619427897348/kNQ10Gsa_normal.jpg" alt="Penalosa_G" width="48" height="48"></a><a href="https://twitter.com/Penalosa_G" target="_blank" rel="noopener noreferrer" class="ctf-author-name" style="">Penalosa_G</a><a href="https://twitter.com/Penalosa_G" class="ctf-author-screenname" target="_blank" rel="noopener noreferrer" style="">@Penalosa_G</a><span class="ctf-screename-sep">&middot;</span><div class="ctf-tweet-meta"><a href="https://twitter.com/Penalosa_G/status/1468600861072973826" class="ctf-tweet-date" target="_blank" rel="noopener noreferrer" style="">8 Dec</a></div></div><div class="ctf-corner-logo" style=""><svg class="svg-inline--fa fa-twitter fa-w-16" aria-hidden="true" aria-label="twitter logo" data-fa-processed="" data-prefix="fab" data-icon="twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></div></div><div class="ctf-tweet-content"><p class="ctf-tweet-text" style="">#Trees around buildings can reduce A/C 30%; evergreens winter heating 20-50%. Invited to presentations: Trees &amp; Parks, Research &amp; Tech, Creating Greener Cities for All. <br />
@880Cities &amp; @WUParks.<br />
Tue Dec 14 11am EST webinar. Register FREE: https://bit.ly/3nAiRm5 </p><a href="https://twitter.com/Penalosa_G/status/1468600861072973826" target="_blank" rel="noopener noreferrer" class="ctf-tweet-text-media-wrap ctf-multi-media-icon">4<svg aria-hidden="true" aria-label="images in tweet" focusable="false" data-prefix="far" data-icon="image" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-image fa-w-16 fa-9x ctf-tweet-text-media"><path fill="currentColor" d="M464 64H48C21.49 64 0 85.49 0 112v288c0 26.51 21.49 48 48 48h416c26.51 0 48-21.49 48-48V112c0-26.51-21.49-48-48-48zm-6 336H54a6 6 0 0 1-6-6V118a6 6 0 0 1 6-6h404a6 6 0 0 1 6 6v276a6 6 0 0 1-6 6zM128 152c-22.091 0-40 17.909-40 40s17.909 40 40 40 40-17.909 40-40-17.909-40-40-40zM96 352h320v-80l-87.515-87.515c-4.686-4.686-12.284-4.686-16.971 0L192 304l-39.515-39.515c-4.686-4.686-12.284-4.686-16.971 0L96 304v48z" class=""></path></svg></a></div><div class="ctf-tweet-actions"><a href="https://twitter.com/intent/tweet?in_reply_to=1468600861072973826&related=Penalosa_G" class="ctf-reply" target="_blank" rel="noopener noreferrer" style=""><svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-label="reply" role="img" xmlns="http://www.w3.org/2000/svg"><g><path fill="currentColor" d="M14.046 2.242l-4.148-.01h-.002c-4.374 0-7.8 3.427-7.8 7.802 0 4.098 3.186 7.206 7.465 7.37v3.828c0 .108.044.286.12.403.142.225.384.347.632.347.138 0 .277-.038.402-.118.264-.168 6.473-4.14 8.088-5.506 1.902-1.61 3.04-3.97 3.043-6.312v-.017c-.006-4.367-3.43-7.787-7.8-7.788zm3.787 12.972c-1.134.96-4.862 3.405-6.772 4.643V16.67c0-.414-.335-.75-.75-.75h-.396c-3.66 0-6.318-2.476-6.318-5.886 0-3.534 2.768-6.302 6.3-6.302l4.147.01h.002c3.532 0 6.3 2.766 6.302 6.296-.003 1.91-.942 3.844-2.514 5.176z"></path></g></svg><span class="ctf-screenreader">Reply on Twitter 1468600861072973826</span></a><a href="https://twitter.com/intent/retweet?tweet_id=1468600861072973826&related=Penalosa_G" class="ctf-retweet" target="_blank" rel="noopener noreferrer" style=""><svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-hidden="true" aria-label="retweet" role="img"><path fill="currentColor" d="M23.77 15.67c-.292-.293-.767-.293-1.06 0l-2.22 2.22V7.65c0-2.068-1.683-3.75-3.75-3.75h-5.85c-.414 0-.75.336-.75.75s.336.75.75.75h5.85c1.24 0 2.25 1.01 2.25 2.25v10.24l-2.22-2.22c-.293-.293-.768-.293-1.06 0s-.294.768 0 1.06l3.5 3.5c.145.147.337.22.53.22s.383-.072.53-.22l3.5-3.5c.294-.292.294-.767 0-1.06zm-10.66 3.28H7.26c-1.24 0-2.25-1.01-2.25-2.25V6.46l2.22 2.22c.148.147.34.22.532.22s.384-.073.53-.22c.293-.293.293-.768 0-1.06l-3.5-3.5c-.293-.294-.768-.294-1.06 0l-3.5 3.5c-.294.292-.294.767 0 1.06s.767.293 1.06 0l2.22-2.22V16.7c0 2.068 1.683 3.75 3.75 3.75h5.85c.414 0 .75-.336.75-.75s-.337-.75-.75-.75z"></path></svg><span class="ctf-screenreader">Retweet on Twitter 1468600861072973826</span><span class="ctf-action-count ctf-retweet-count">9</span></a><a href="https://twitter.com/intent/like?tweet_id=1468600861072973826&related=Penalosa_G" class="ctf-like" target="_blank" rel="noopener noreferrer" style=""><svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-hidden="true" aria-label="like" role="img" xmlns="http://www.w3.org/2000/svg"><g><path fill="currentColor" d="M12 21.638h-.014C9.403 21.59 1.95 14.856 1.95 8.478c0-3.064 2.525-5.754 5.403-5.754 2.29 0 3.83 1.58 4.646 2.73.814-1.148 2.354-2.73 4.645-2.73 2.88 0 5.404 2.69 5.404 5.755 0 6.376-7.454 13.11-10.037 13.157H12zM7.354 4.225c-2.08 0-3.903 1.988-3.903 4.255 0 5.74 7.034 11.596 8.55 11.658 1.518-.062 8.55-5.917 8.55-11.658 0-2.267-1.823-4.255-3.903-4.255-2.528 0-3.94 2.936-3.952 2.965-.23.562-1.156.562-1.387 0-.014-.03-1.425-2.965-3.954-2.965z"></path></g></svg><span class="ctf-screenreader">Like on Twitter 1468600861072973826</span><span class="ctf-action-count ctf-favorite-count">20</span></a><a href="https://twitter.com/Penalosa_G/status/1468600861072973826" class="ctf-twitterlink" style="" target="_blank" rel="noopener noreferrer">Twitter <span class="ctf-screenreader">1468600861072973826</span></a></div></div></div><a href="javascript:void(0);" id="ctf-more" class="ctf-more" style=""><span>Load More...</span></a></div></p>
</aside><aside id="recent-comments-4" class="widget widget_recent_comments"><h3 class="widget-title">Recent Comments</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='https://www.bigvolcano.com.au/' rel='external nofollow ugc' class='url'>Jo-Ann Palmer</a></span> on <a href="https://www.planeta.com/australia-markets/#comment-34651">Australia&#8217;s Markets</a></li><li class="recentcomments"><span class="comment-author-link">Ron Mader</span> on <a href="https://www.planeta.com/engagement/#comment-34327">Engagement</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.marlene-ehrenberg.com.mx' rel='external nofollow ugc' class='url'>Marlene Ehrenberg Enriquez</a></span> on <a href="https://www.planeta.com/candelaria/#comment-34277">Día de la Candelaria</a></li></ul></aside><aside id="block-15" class="widget widget_block widget_text">
<p><strong>Amazon.com</strong><br>As an Amazon Associate, Planeta.com earns a commission from qualifying purchases:</p>
</aside><aside id="block-16" class="widget widget_block"><p></p>
<p></p><center><p></p>
<p><iframe style="width:120px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" src="//ws-na.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&amp;OneJS=1&amp;Operation=GetAdHtml&amp;MarketPlace=US&amp;source=ac&amp;ref=qf_sp_asin_til&amp;ad_type=product_link&amp;tracking_id=ecotravelsinlati&amp;marketplace=amazon&amp;region=US&amp;placement=0358569842&amp;asins=0358569842&amp;linkId=b41e8707621e0cd18b3db4fa65d6f16f&amp;show_border=false&amp;link_opens_in_new_window=false&amp;price_color=333333&amp;title_color=0066c0&amp;bg_color=ffffff" frameborder="0"></p>
<p>    </iframe></p>
<p><iframe style="width:120px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" src="//ws-na.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&amp;OneJS=1&amp;Operation=GetAdHtml&amp;MarketPlace=US&amp;source=ac&amp;ref=qf_sp_asin_til&amp;ad_type=product_link&amp;tracking_id=ecotravelsinlati&amp;marketplace=amazon&amp;region=US&amp;placement=1620976757&amp;asins=1620976757&amp;linkId=cd8be1658259f1d68edb2c1c602437e8&amp;show_border=false&amp;link_opens_in_new_window=false&amp;price_color=333333&amp;title_color=0066c0&amp;bg_color=ffffff" frameborder="0"><br />
    </iframe></p>
<p><iframe style="width:120px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" src="//ws-na.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&amp;OneJS=1&amp;Operation=GetAdHtml&amp;MarketPlace=US&amp;source=ac&amp;ref=qf_sp_asin_til&amp;ad_type=product_link&amp;tracking_id=ecotravelsinlati&amp;marketplace=amazon&amp;region=US&amp;placement=0262043432&amp;asins=0262043432&amp;linkId=5f058a359f350e76afeaccb3b8742435&amp;show_border=false&amp;link_opens_in_new_window=false&amp;price_color=333333&amp;title_color=0066c0&amp;bg_color=ffffff" frameborder="0"><br />
    </iframe></p>
<p><iframe style="width:120px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" src="//ws-na.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&amp;OneJS=1&amp;Operation=GetAdHtml&amp;MarketPlace=US&amp;source=ac&amp;ref=qf_sp_asin_til&amp;ad_type=product_link&amp;tracking_id=ecotravelsinlati&amp;marketplace=amazon&amp;region=US&amp;placement=1598809601&amp;asins=1598809601&amp;linkId=008554e0365df84ccde692a5b508fd59&amp;show_border=false&amp;link_opens_in_new_window=false&amp;price_color=333333&amp;title_color=0066c0&amp;bg_color=ffffff" frameborder="0"><br />
    </iframe></p>
<p><iframe style="width:120px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" src="//ws-na.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&amp;OneJS=1&amp;Operation=GetAdHtml&amp;MarketPlace=US&amp;source=ac&amp;ref=qf_sp_asin_til&amp;ad_type=product_link&amp;tracking_id=ecotravelsinlati&amp;marketplace=amazon&amp;region=US&amp;placement=0367759225&amp;asins=0367759225&amp;linkId=ab6d27780c0e894316d345b30c53c836&amp;show_border=false&amp;link_opens_in_new_window=false&amp;price_color=333333&amp;title_color=0066c0&amp;bg_color=ffffff" frameborder="0"><br />
    </iframe></p>
<p></p>
<p></p></center><p></p></aside><aside id="archives-2" class="widget widget_archive"><h3 class="widget-title">Archives</h3> <label class="screen-reader-text" for="archives-dropdown-2">Archives</label>
<select id="archives-dropdown-2" name="archive-dropdown">
<option value="">Select Month</option>
<option value='https://www.planeta.com/2021/12/'> December 2021 </option>
<option value='https://www.planeta.com/2021/11/'> November 2021 </option>
<option value='https://www.planeta.com/2021/10/'> October 2021 </option>
<option value='https://www.planeta.com/2021/09/'> September 2021 </option>
<option value='https://www.planeta.com/2021/08/'> August 2021 </option>
<option value='https://www.planeta.com/2021/07/'> July 2021 </option>
<option value='https://www.planeta.com/2021/06/'> June 2021 </option>
<option value='https://www.planeta.com/2021/05/'> May 2021 </option>
<option value='https://www.planeta.com/2021/04/'> April 2021 </option>
<option value='https://www.planeta.com/2021/03/'> March 2021 </option>
<option value='https://www.planeta.com/2021/02/'> February 2021 </option>
<option value='https://www.planeta.com/2021/01/'> January 2021 </option>
<option value='https://www.planeta.com/2020/12/'> December 2020 </option>
<option value='https://www.planeta.com/2020/11/'> November 2020 </option>
<option value='https://www.planeta.com/2020/10/'> October 2020 </option>
<option value='https://www.planeta.com/2020/09/'> September 2020 </option>
<option value='https://www.planeta.com/2020/08/'> August 2020 </option>
<option value='https://www.planeta.com/2020/07/'> July 2020 </option>
<option value='https://www.planeta.com/2020/06/'> June 2020 </option>
<option value='https://www.planeta.com/2020/05/'> May 2020 </option>
<option value='https://www.planeta.com/2020/04/'> April 2020 </option>
<option value='https://www.planeta.com/2020/03/'> March 2020 </option>
<option value='https://www.planeta.com/2020/02/'> February 2020 </option>
<option value='https://www.planeta.com/2020/01/'> January 2020 </option>
<option value='https://www.planeta.com/2019/12/'> December 2019 </option>
<option value='https://www.planeta.com/2019/11/'> November 2019 </option>
<option value='https://www.planeta.com/2019/10/'> October 2019 </option>
<option value='https://www.planeta.com/2019/09/'> September 2019 </option>
<option value='https://www.planeta.com/2019/08/'> August 2019 </option>
<option value='https://www.planeta.com/2019/07/'> July 2019 </option>
<option value='https://www.planeta.com/2019/06/'> June 2019 </option>
<option value='https://www.planeta.com/2019/05/'> May 2019 </option>
<option value='https://www.planeta.com/2019/04/'> April 2019 </option>
<option value='https://www.planeta.com/2019/03/'> March 2019 </option>
<option value='https://www.planeta.com/2019/02/'> February 2019 </option>
<option value='https://www.planeta.com/2019/01/'> January 2019 </option>
<option value='https://www.planeta.com/2018/12/'> December 2018 </option>
<option value='https://www.planeta.com/2018/11/'> November 2018 </option>
<option value='https://www.planeta.com/2018/10/'> October 2018 </option>
<option value='https://www.planeta.com/2018/09/'> September 2018 </option>
<option value='https://www.planeta.com/2018/08/'> August 2018 </option>
<option value='https://www.planeta.com/2018/07/'> July 2018 </option>
<option value='https://www.planeta.com/2018/06/'> June 2018 </option>
<option value='https://www.planeta.com/2018/05/'> May 2018 </option>
<option value='https://www.planeta.com/2018/04/'> April 2018 </option>
<option value='https://www.planeta.com/2018/03/'> March 2018 </option>
<option value='https://www.planeta.com/2018/02/'> February 2018 </option>
<option value='https://www.planeta.com/2018/01/'> January 2018 </option>
<option value='https://www.planeta.com/2017/12/'> December 2017 </option>
<option value='https://www.planeta.com/2017/11/'> November 2017 </option>
<option value='https://www.planeta.com/2017/10/'> October 2017 </option>
<option value='https://www.planeta.com/2017/09/'> September 2017 </option>
<option value='https://www.planeta.com/2017/08/'> August 2017 </option>
<option value='https://www.planeta.com/2017/07/'> July 2017 </option>
<option value='https://www.planeta.com/2017/06/'> June 2017 </option>
<option value='https://www.planeta.com/2017/05/'> May 2017 </option>
<option value='https://www.planeta.com/2017/04/'> April 2017 </option>
<option value='https://www.planeta.com/2017/03/'> March 2017 </option>
<option value='https://www.planeta.com/2017/02/'> February 2017 </option>
<option value='https://www.planeta.com/2017/01/'> January 2017 </option>
<option value='https://www.planeta.com/2016/12/'> December 2016 </option>
<option value='https://www.planeta.com/2016/11/'> November 2016 </option>
<option value='https://www.planeta.com/2016/10/'> October 2016 </option>
<option value='https://www.planeta.com/2016/09/'> September 2016 </option>
<option value='https://www.planeta.com/2016/08/'> August 2016 </option>
<option value='https://www.planeta.com/2016/07/'> July 2016 </option>
<option value='https://www.planeta.com/2016/06/'> June 2016 </option>
<option value='https://www.planeta.com/2016/05/'> May 2016 </option>
<option value='https://www.planeta.com/2016/04/'> April 2016 </option>
<option value='https://www.planeta.com/2016/03/'> March 2016 </option>
<option value='https://www.planeta.com/2016/02/'> February 2016 </option>
<option value='https://www.planeta.com/2016/01/'> January 2016 </option>
<option value='https://www.planeta.com/2015/12/'> December 2015 </option>
<option value='https://www.planeta.com/2015/11/'> November 2015 </option>
<option value='https://www.planeta.com/2014/03/'> March 2014 </option>
<option value='https://www.planeta.com/2014/02/'> February 2014 </option>
<option value='https://www.planeta.com/2014/01/'> January 2014 </option>
<option value='https://www.planeta.com/2013/12/'> December 2013 </option>
<option value='https://www.planeta.com/2013/08/'> August 2013 </option>
<option value='https://www.planeta.com/2012/12/'> December 2012 </option>
<option value='https://www.planeta.com/2012/10/'> October 2012 </option>
<option value='https://www.planeta.com/2012/09/'> September 2012 </option>
<option value='https://www.planeta.com/2012/04/'> April 2012 </option>
<option value='https://www.planeta.com/2011/12/'> December 2011 </option>
<option value='https://www.planeta.com/2011/09/'> September 2011 </option>
<option value='https://www.planeta.com/2011/05/'> May 2011 </option>
<option value='https://www.planeta.com/2010/11/'> November 2010 </option>
<option value='https://www.planeta.com/2010/10/'> October 2010 </option>
<option value='https://www.planeta.com/2010/09/'> September 2010 </option>
<option value='https://www.planeta.com/2010/08/'> August 2010 </option>
<option value='https://www.planeta.com/2010/06/'> June 2010 </option>
<option value='https://www.planeta.com/2009/11/'> November 2009 </option>
<option value='https://www.planeta.com/2009/08/'> August 2009 </option>
<option value='https://www.planeta.com/2009/03/'> March 2009 </option>
<option value='https://www.planeta.com/2009/01/'> January 2009 </option>
<option value='https://www.planeta.com/2008/12/'> December 2008 </option>
<option value='https://www.planeta.com/2008/11/'> November 2008 </option>
<option value='https://www.planeta.com/2008/10/'> October 2008 </option>
<option value='https://www.planeta.com/2008/08/'> August 2008 </option>
<option value='https://www.planeta.com/2007/12/'> December 2007 </option>
<option value='https://www.planeta.com/2007/11/'> November 2007 </option>
<option value='https://www.planeta.com/2007/10/'> October 2007 </option>
<option value='https://www.planeta.com/2007/07/'> July 2007 </option>
<option value='https://www.planeta.com/2007/05/'> May 2007 </option>
<option value='https://www.planeta.com/2007/03/'> March 2007 </option>
<option value='https://www.planeta.com/2007/01/'> January 2007 </option>
<option value='https://www.planeta.com/2006/11/'> November 2006 </option>
<option value='https://www.planeta.com/2005/11/'> November 2005 </option>
<option value='https://www.planeta.com/2004/06/'> June 2004 </option>
<option value='https://www.planeta.com/2004/03/'> March 2004 </option>
<option value='https://www.planeta.com/2003/11/'> November 2003 </option>
<option value='https://www.planeta.com/2003/09/'> September 2003 </option>
<option value='https://www.planeta.com/2003/07/'> July 2003 </option>
<option value='https://www.planeta.com/2003/06/'> June 2003 </option>
<option value='https://www.planeta.com/2003/02/'> February 2003 </option>
<option value='https://www.planeta.com/2003/01/'> January 2003 </option>
<option value='https://www.planeta.com/2002/12/'> December 2002 </option>
<option value='https://www.planeta.com/2002/11/'> November 2002 </option>
<option value='https://www.planeta.com/2002/10/'> October 2002 </option>
<option value='https://www.planeta.com/2002/05/'> May 2002 </option>
<option value='https://www.planeta.com/2002/02/'> February 2002 </option>
<option value='https://www.planeta.com/2001/12/'> December 2001 </option>
<option value='https://www.planeta.com/2001/11/'> November 2001 </option>
<option value='https://www.planeta.com/2001/09/'> September 2001 </option>
<option value='https://www.planeta.com/2001/03/'> March 2001 </option>
<option value='https://www.planeta.com/2001/02/'> February 2001 </option>
<option value='https://www.planeta.com/2000/09/'> September 2000 </option>
<option value='https://www.planeta.com/2000/08/'> August 2000 </option>
<option value='https://www.planeta.com/2000/05/'> May 2000 </option>
<option value='https://www.planeta.com/2000/04/'> April 2000 </option>
<option value='https://www.planeta.com/2000/03/'> March 2000 </option>
<option value='https://www.planeta.com/1999/12/'> December 1999 </option>
<option value='https://www.planeta.com/1999/11/'> November 1999 </option>
<option value='https://www.planeta.com/1999/08/'> August 1999 </option>
<option value='https://www.planeta.com/1999/07/'> July 1999 </option>
<option value='https://www.planeta.com/1999/05/'> May 1999 </option>
<option value='https://www.planeta.com/1999/01/'> January 1999 </option>
<option value='https://www.planeta.com/1998/12/'> December 1998 </option>
<option value='https://www.planeta.com/1998/11/'> November 1998 </option>
<option value='https://www.planeta.com/1998/10/'> October 1998 </option>
<option value='https://www.planeta.com/1998/08/'> August 1998 </option>
<option value='https://www.planeta.com/1998/04/'> April 1998 </option>
<option value='https://www.planeta.com/1998/01/'> January 1998 </option>
<option value='https://www.planeta.com/1997/11/'> November 1997 </option>
<option value='https://www.planeta.com/1997/10/'> October 1997 </option>
<option value='https://www.planeta.com/1997/05/'> May 1997 </option>
<option value='https://www.planeta.com/1997/04/'> April 1997 </option>
<option value='https://www.planeta.com/1997/03/'> March 1997 </option>
<option value='https://www.planeta.com/1996/10/'> October 1996 </option>
<option value='https://www.planeta.com/1996/01/'> January 1996 </option>
<option value='https://www.planeta.com/1995/09/'> September 1995 </option>
<option value='https://www.planeta.com/1995/02/'> February 1995 </option>
<option value='https://www.planeta.com/1989/05/'> May 1989 </option>
</select>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
</aside><aside id="categories-2" class="widget widget_categories"><h3 class="widget-title">Categories</h3><form action="https://www.planeta.com" method="get"><label class="screen-reader-text" for="cat">Categories</label><select name='cat' id='cat' class='postform'>
<option value='-1'>Select Category</option>
<option class="level-0" value="21">2016</option>
<option class="level-0" value="769">2017</option>
<option class="level-0" value="1608">2018</option>
<option class="level-0" value="2587">2019</option>
<option class="level-0" value="3273">2020</option>
<option class="level-0" value="40950">2021</option>
<option class="level-0" value="40949">2022</option>
<option class="level-0" value="3323">Adjectives</option>
<option class="level-0" value="969">Africa</option>
<option class="level-0" value="973">Americas</option>
<option class="level-0" value="2219">Animals</option>
<option class="level-0" value="22">Archives</option>
<option class="level-0" value="4479">Argentina</option>
<option class="level-0" value="2795">Art</option>
<option class="level-0" value="954">Asia</option>
<option class="level-0" value="960">Australia</option>
<option class="level-0" value="39519">Bangladesh</option>
<option class="level-0" value="2836">Belize</option>
<option class="level-0" value="23">Biodiversity</option>
<option class="level-0" value="4174">Brazil</option>
<option class="level-0" value="1870">Canada</option>
<option class="level-0" value="2232">Caribbean</option>
<option class="level-0" value="2388">Celebrations</option>
<option class="level-0" value="2757">China</option>
<option class="level-0" value="4">Cities</option>
<option class="level-0" value="5">Climate Change</option>
<option class="level-0" value="3">Collaboration</option>
<option class="level-0" value="2783">Colombia</option>
<option class="level-0" value="1138">Communication</option>
<option class="level-0" value="46">Conscious</option>
<option class="level-0" value="9">Conscious Travel</option>
<option class="level-0" value="2703">Costa Rica</option>
<option class="level-0" value="1309">Countries</option>
<option class="level-0" value="40277">Culinary</option>
<option class="level-0" value="24">Culture</option>
<option class="level-0" value="20">Ecotourism</option>
<option class="level-0" value="2031">Ecuador</option>
<option class="level-0" value="25">Education</option>
<option class="level-0" value="2705">Elsewhere</option>
<option class="level-0" value="4693">England</option>
<option class="level-0" value="929">Europe</option>
<option class="level-0" value="26">Events</option>
<option class="level-0" value="1712">Faves</option>
<option class="level-0" value="27">Food</option>
<option class="level-0" value="3276">France</option>
<option class="level-0" value="4850">Germany</option>
<option class="level-0" value="39501">Greece</option>
<option class="level-0" value="8">Hangouts</option>
<option class="level-0" value="2106">Hashtags</option>
<option class="level-0" value="15">Headlines</option>
<option class="level-0" value="2810">Health</option>
<option class="level-0" value="39777">Honduras</option>
<option class="level-0" value="2707">India</option>
<option class="level-0" value="7">Indigenous</option>
<option class="level-0" value="28">Indigenous Tourism</option>
<option class="level-0" value="1442">Inspire</option>
<option class="level-0" value="2716">Ireland</option>
<option class="level-0" value="43893">Irresponsible</option>
<option class="level-0" value="39078">Italy</option>
<option class="level-0" value="4512">Japan</option>
<option class="level-0" value="39549">Kenya</option>
<option class="level-0" value="29">Language</option>
<option class="level-0" value="30">Learn Spanish</option>
<option class="level-0" value="10">Lingo</option>
<option class="level-0" value="31">Local</option>
<option class="level-0" value="19">Local Travel</option>
<option class="level-0" value="2">Mexico</option>
<option class="level-0" value="5734">Middle East</option>
<option class="level-0" value="2695">Movies</option>
<option class="level-0" value="2570">Music</option>
<option class="level-0" value="32">Nature</option>
<option class="level-0" value="1167">New Zealand</option>
<option class="level-0" value="30594">Norway</option>
<option class="level-0" value="11">Open Access</option>
<option class="level-0" value="3113">Overheard</option>
<option class="level-0" value="17">Parks</option>
<option class="level-0" value="31547">People</option>
<option class="level-0" value="2035">Perú</option>
<option class="level-0" value="18">Planeta.com</option>
<option class="level-0" value="2920">Pop</option>
<option class="level-0" value="2112">Quotes</option>
<option class="level-0" value="14">Responsible</option>
<option class="level-0" value="35841">Roofdog</option>
<option class="level-0" value="2775">Russia</option>
<option class="level-0" value="2152">science</option>
<option class="level-0" value="2872">shopping</option>
<option class="level-0" value="12">Social Web</option>
<option class="level-0" value="2730">South Africa</option>
<option class="level-0" value="3677">Spain</option>
<option class="level-0" value="820">Sports</option>
<option class="level-0" value="16">Sustainable</option>
<option class="level-0" value="3762">Sweden</option>
<option class="level-0" value="2490">Technology</option>
<option class="level-0" value="2273">Transportation</option>
<option class="level-0" value="13">Travel</option>
<option class="level-0" value="1">Uncategorized</option>
<option class="level-0" value="6">USA</option>
<option class="level-0" value="2250">Verbs</option>
<option class="level-0" value="33">Video</option>
<option class="level-0" value="1598">Water</option>
<option class="level-0" value="2468">Wildlife</option>
<option class="level-0" value="34">World Travel</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>
</aside></div>
<div class="clearfix"></div>
</div>
</div>
<footer class="site-footer-wrapper container" role="contentinfo">
<div class="site-footer col-sm-12">
<div class="col-sm-4">
<div class="widget gum_footer_widget" id=""><h3 class="footer-widget-title">Planeta.com</h3> <div class="textwidget"><p>Developed by Ron Mader in 1994 as a reporter&#8217;s notebook, Planeta.com pioneered online reporting focusing on conscious travel around the globe. The award-winning site is geared toward conscious travelers, hosts and everyone inbetween seeking practical suggestions in the realm of eco-friendly, people-friendly, and place-friendly travel .</p>
</div>
</div><div class="widget_text widget gum_footer_widget" id=""><h3 class="footer-widget-title">Privacy</h3><div class="textwidget custom-html-widget"><a href="https://www.planeta.com/privacy-policy/">Privacy Policy</a></div></div> </div>
<div class="col-sm-4">
<div class="widget gum_footer_widget" id=""><h3 class="footer-widget-title">Tags</h3><div class="tagcloud"><a href="https://www.planeta.com/tag/2016/" class="tag-cloud-link tag-link-35 tag-link-position-1" style="font-size: 11.140186915888pt;" aria-label="2016 (51 items)">2016</a>
<a href="https://www.planeta.com/tag/2017/" class="tag-cloud-link tag-link-262 tag-link-position-2" style="font-size: 12.710280373832pt;" aria-label="2017 (68 items)">2017</a>
<a href="https://www.planeta.com/tag/2018/" class="tag-cloud-link tag-link-755 tag-link-position-3" style="font-size: 15.196261682243pt;" aria-label="2018 (107 items)">2018</a>
<a href="https://www.planeta.com/tag/2019/" class="tag-cloud-link tag-link-570 tag-link-position-4" style="font-size: 13.626168224299pt;" aria-label="2019 (80 items)">2019</a>
<a href="https://www.planeta.com/tag/2020/" class="tag-cloud-link tag-link-3275 tag-link-position-5" style="font-size: 11.009345794393pt;" aria-label="2020 (50 items)">2020</a>
<a href="https://www.planeta.com/tag/aboriginal/" class="tag-cloud-link tag-link-93 tag-link-position-6" style="font-size: 8pt;" aria-label="aboriginal (29 items)">aboriginal</a>
<a href="https://www.planeta.com/tag/africa/" class="tag-cloud-link tag-link-36 tag-link-position-7" style="font-size: 9.9626168224299pt;" aria-label="africa (42 items)">africa</a>
<a href="https://www.planeta.com/tag/asia/" class="tag-cloud-link tag-link-951 tag-link-position-8" style="font-size: 9.0467289719626pt;" aria-label="asia (35 items)">asia</a>
<a href="https://www.planeta.com/tag/australia/" class="tag-cloud-link tag-link-94 tag-link-position-9" style="font-size: 18.728971962617pt;" aria-label="australia (199 items)">australia</a>
<a href="https://www.planeta.com/tag/baseball/" class="tag-cloud-link tag-link-759 tag-link-position-10" style="font-size: 8.392523364486pt;" aria-label="baseball (31 items)">baseball</a>
<a href="https://www.planeta.com/tag/bikes/" class="tag-cloud-link tag-link-1453 tag-link-position-11" style="font-size: 8.392523364486pt;" aria-label="bikes (31 items)">bikes</a>
<a href="https://www.planeta.com/tag/biodiversity/" class="tag-cloud-link tag-link-114 tag-link-position-12" style="font-size: 12.317757009346pt;" aria-label="biodiversity (63 items)">biodiversity</a>
<a href="https://www.planeta.com/tag/canada/" class="tag-cloud-link tag-link-397 tag-link-position-13" style="font-size: 9.3084112149533pt;" aria-label="canada (37 items)">canada</a>
<a href="https://www.planeta.com/tag/cities/" class="tag-cloud-link tag-link-325 tag-link-position-14" style="font-size: 14.542056074766pt;" aria-label="cities (95 items)">cities</a>
<a href="https://www.planeta.com/tag/city/" class="tag-cloud-link tag-link-637 tag-link-position-15" style="font-size: 16.766355140187pt;" aria-label="city (139 items)">city</a>
<a href="https://www.planeta.com/tag/climate/" class="tag-cloud-link tag-link-377 tag-link-position-16" style="font-size: 10.878504672897pt;" aria-label="climate (49 items)">climate</a>
<a href="https://www.planeta.com/tag/communication/" class="tag-cloud-link tag-link-471 tag-link-position-17" style="font-size: 11.140186915888pt;" aria-label="communication (52 items)">communication</a>
<a href="https://www.planeta.com/tag/culture/" class="tag-cloud-link tag-link-391 tag-link-position-18" style="font-size: 11.140186915888pt;" aria-label="culture (51 items)">culture</a>
<a href="https://www.planeta.com/tag/europe/" class="tag-cloud-link tag-link-261 tag-link-position-19" style="font-size: 13.102803738318pt;" aria-label="europe (73 items)">europe</a>
<a href="https://www.planeta.com/tag/food/" class="tag-cloud-link tag-link-52 tag-link-position-20" style="font-size: 15.457943925234pt;" aria-label="food (112 items)">food</a>
<a href="https://www.planeta.com/tag/henderson/" class="tag-cloud-link tag-link-56 tag-link-position-21" style="font-size: 8.785046728972pt;" aria-label="henderson (34 items)">henderson</a>
<a href="https://www.planeta.com/tag/indigenous/" class="tag-cloud-link tag-link-59 tag-link-position-22" style="font-size: 17.028037383178pt;" aria-label="Indigenous (147 items)">Indigenous</a>
<a href="https://www.planeta.com/tag/language/" class="tag-cloud-link tag-link-139 tag-link-position-23" style="font-size: 14.14953271028pt;" aria-label="language (89 items)">language</a>
<a href="https://www.planeta.com/tag/las-vegas/" class="tag-cloud-link tag-link-204 tag-link-position-24" style="font-size: 15.457943925234pt;" aria-label="las vegas (110 items)">las vegas</a>
<a href="https://www.planeta.com/tag/links/" class="tag-cloud-link tag-link-2909 tag-link-position-25" style="font-size: 21.607476635514pt;" aria-label="links (328 items)">links</a>
<a href="https://www.planeta.com/tag/mexico/" class="tag-cloud-link tag-link-79 tag-link-position-26" style="font-size: 22pt;" aria-label="mexico (354 items)">mexico</a>
<a href="https://www.planeta.com/tag/nature/" class="tag-cloud-link tag-link-38 tag-link-position-27" style="font-size: 12.710280373832pt;" aria-label="nature (68 items)">nature</a>
<a href="https://www.planeta.com/tag/nevada/" class="tag-cloud-link tag-link-184 tag-link-position-28" style="font-size: 14.542056074766pt;" aria-label="nevada (94 items)">nevada</a>
<a href="https://www.planeta.com/tag/new-zealand/" class="tag-cloud-link tag-link-65 tag-link-position-29" style="font-size: 13.626168224299pt;" aria-label="new zealand (81 items)">new zealand</a>
<a href="https://www.planeta.com/tag/oaxaca/" class="tag-cloud-link tag-link-217 tag-link-position-30" style="font-size: 13.88785046729pt;" aria-label="oaxaca (85 items)">oaxaca</a>
<a href="https://www.planeta.com/tag/park/" class="tag-cloud-link tag-link-375 tag-link-position-31" style="font-size: 10.093457943925pt;" aria-label="park (43 items)">park</a>
<a href="https://www.planeta.com/tag/parks/" class="tag-cloud-link tag-link-39 tag-link-position-32" style="font-size: 14.934579439252pt;" aria-label="parks (102 items)">parks</a>
<a href="https://www.planeta.com/tag/radio/" class="tag-cloud-link tag-link-614 tag-link-position-33" style="font-size: 8.5233644859813pt;" aria-label="radio (32 items)">radio</a>
<a href="https://www.planeta.com/tag/social-web/" class="tag-cloud-link tag-link-136 tag-link-position-34" style="font-size: 8.5233644859813pt;" aria-label="social web (32 items)">social web</a>
<a href="https://www.planeta.com/tag/south-africa/" class="tag-cloud-link tag-link-40 tag-link-position-35" style="font-size: 9.8317757009346pt;" aria-label="south africa (41 items)">south africa</a>
<a href="https://www.planeta.com/tag/sports/" class="tag-cloud-link tag-link-252 tag-link-position-36" style="font-size: 10.355140186916pt;" aria-label="sports (45 items)">sports</a>
<a href="https://www.planeta.com/tag/tourism/" class="tag-cloud-link tag-link-43 tag-link-position-37" style="font-size: 14.411214953271pt;" aria-label="tourism (92 items)">tourism</a>
<a href="https://www.planeta.com/tag/travel/" class="tag-cloud-link tag-link-44 tag-link-position-38" style="font-size: 13.364485981308pt;" aria-label="travel (76 items)">travel</a>
<a href="https://www.planeta.com/tag/twitter/" class="tag-cloud-link tag-link-112 tag-link-position-39" style="font-size: 9.3084112149533pt;" aria-label="twitter (37 items)">twitter</a>
<a href="https://www.planeta.com/tag/unesco/" class="tag-cloud-link tag-link-88 tag-link-position-40" style="font-size: 8.392523364486pt;" aria-label="unesco (31 items)">unesco</a>
<a href="https://www.planeta.com/tag/usa/" class="tag-cloud-link tag-link-151 tag-link-position-41" style="font-size: 18.728971962617pt;" aria-label="usa (198 items)">usa</a>
<a href="https://www.planeta.com/tag/vegas/" class="tag-cloud-link tag-link-49 tag-link-position-42" style="font-size: 13.233644859813pt;" aria-label="vegas (75 items)">vegas</a>
<a href="https://www.planeta.com/tag/water/" class="tag-cloud-link tag-link-152 tag-link-position-43" style="font-size: 11.140186915888pt;" aria-label="water (52 items)">water</a>
<a href="https://www.planeta.com/tag/wild/" class="tag-cloud-link tag-link-188 tag-link-position-44" style="font-size: 9.0467289719626pt;" aria-label="wild (35 items)">wild</a>
<a href="https://www.planeta.com/tag/wildlife/" class="tag-cloud-link tag-link-207 tag-link-position-45" style="font-size: 14.14953271028pt;" aria-label="wildlife (89 items)">wildlife</a></div>
</div> </div>
<div class="col-sm-4">
<div class="widget gum_footer_widget" id=""><h3 class="footer-widget-title"><a class="rsswidget" href="https://api.flickr.com/services/feeds/photos_public.gne?id=19047782@N00&#038;lang=en-us&#038;format=rss_200"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.planeta.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.flickr.com/photos/planeta/">New photos / artwork</a></h3><ul><li><a class='rsswidget' href='https://www.flickr.com/photos/planeta/51743321260/'>December Walk 2021</a></li><li><a class='rsswidget' href='https://www.flickr.com/photos/planeta/51741607927/'>December Walk 2021</a></li><li><a class='rsswidget' href='https://www.flickr.com/photos/planeta/51741607302/'>December Walk 2021</a></li><li><a class='rsswidget' href='https://www.flickr.com/photos/planeta/51741606922/'>December Walk 2021</a></li><li><a class='rsswidget' href='https://www.flickr.com/photos/planeta/51743075569/'>December Walk 2021</a></li></ul></div> </div>
<div class="clearfix"></div>
</div>
<div class="clearfix"></div>
<div class="col-sm-12 copyright">
<div class="col-sm-4"></div>
<div class="col-sm-4 pull-right themeby"> Theme by
<a href="https://wpfig.com/" target="_blank" rel="designer">WPFig</a></div>
<div class="clearfix"></div>
</div>
</footer>
<script type='text/javascript' src='https://www.planeta.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.planeta.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.planeta.com\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.planeta.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.3' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.planeta.com/wp-content/themes/smart-magazine/js/navigation.js?ver=20120206' id='smart-magazine-navigation-js'></script>
<script type='text/javascript' src='https://www.planeta.com/wp-content/themes/smart-magazine/js/skip-link-focus-fix.js?ver=20130115' id='smart-magazine-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://www.planeta.com/wp-includes/js/comment-reply.min.js?ver=3cfaf521123cd112cbf8cb87c28f1028' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LdlIYMUAAAAAKtJ90ba7YJPTNZuxnNf7U-HEElT&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LdlIYMUAAAAAKtJ90ba7YJPTNZuxnNf7U-HEElT","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.planeta.com/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.5.3' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://www.planeta.com/wp-includes/js/wp-embed.min.js?ver=3cfaf521123cd112cbf8cb87c28f1028' id='wp-embed-js'></script>
<script type='text/javascript' id='twitter-wjs-js-extra'>
/* <![CDATA[ */
window.twttr=(function(w){t=w.twttr||{};t._e=[];t.ready=function(f){t._e.push(f);};return t;}(window));
/* ]]> */
</script>
<script type="text/javascript" id="twitter-wjs" async defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type='text/javascript' id='ctf_scripts-js-extra'>
/* <![CDATA[ */
var ctf = {"ajax_url":"https:\/\/www.planeta.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.planeta.com/wp-content/plugins/custom-twitter-feeds/js/ctf-scripts.min.js?ver=1.8.4' id='ctf_scripts-js'></script>
<script>
    /(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
    </script>
</body>
</html>
