<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<title>America&#8217;s Party: New Years in Las Vegas (2023) &#8211; Planeta.com</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Planeta.com &raquo; Feed" href="https://www.planeta.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Planeta.com &raquo; Comments Feed" href="https://www.planeta.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Planeta.com &raquo; America&#8217;s Party: New Years in Las Vegas (2023) Comments Feed" href="https://www.planeta.com/vegas-nye2023/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.planeta.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=3d995a3c7cc338ac080d19ab7c2684b9"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.planeta.com/wp-includes/css/dist/block-library/style.min.css?ver=3d995a3c7cc338ac080d19ab7c2684b9' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://www.planeta.com/wp-includes/css/classic-themes.min.css?ver=1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css' href='https://www.planeta.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='ctf_styles-css' href='https://www.planeta.com/wp-content/plugins/custom-twitter-feeds/css/ctf-styles.min.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='newsup-fonts-css' href='//fonts.googleapis.com/css?family=Montserrat%3A400%2C500%2C700%2C800%7CWork%2BSans%3A300%2C400%2C500%2C600%2C700%2C800%2C900%26display%3Dswap&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css' href='https://www.planeta.com/wp-content/themes/newsup/css/bootstrap.css?ver=3d995a3c7cc338ac080d19ab7c2684b9' type='text/css' media='all' />
<link rel='stylesheet' id='newsup-style-css' href='https://www.planeta.com/wp-content/themes/newsup/style.css?ver=3d995a3c7cc338ac080d19ab7c2684b9' type='text/css' media='all' />
<link rel='stylesheet' id='newsup-default-css' href='https://www.planeta.com/wp-content/themes/newsup/css/colors/default.css?ver=3d995a3c7cc338ac080d19ab7c2684b9' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-5-all-css' href='https://www.planeta.com/wp-content/themes/newsup/css/font-awesome/css/all.min.css?ver=3d995a3c7cc338ac080d19ab7c2684b9' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-4-shim-css' href='https://www.planeta.com/wp-content/themes/newsup/css/font-awesome/css/v4-shims.min.css?ver=3d995a3c7cc338ac080d19ab7c2684b9' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css' href='https://www.planeta.com/wp-content/themes/newsup/css/owl.carousel.css?ver=3d995a3c7cc338ac080d19ab7c2684b9' type='text/css' media='all' />
<link rel='stylesheet' id='smartmenus-css' href='https://www.planeta.com/wp-content/themes/newsup/css/jquery.smartmenus.bootstrap.css?ver=3d995a3c7cc338ac080d19ab7c2684b9' type='text/css' media='all' />
<script type='text/javascript' src='https://www.planeta.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.planeta.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.planeta.com/wp-content/themes/newsup/js/navigation.js?ver=3d995a3c7cc338ac080d19ab7c2684b9' id='newsup-navigation-js'></script>
<script type='text/javascript' src='https://www.planeta.com/wp-content/themes/newsup/js/bootstrap.js?ver=3d995a3c7cc338ac080d19ab7c2684b9' id='bootstrap-js'></script>
<script type='text/javascript' src='https://www.planeta.com/wp-content/themes/newsup/js/owl.carousel.min.js?ver=3d995a3c7cc338ac080d19ab7c2684b9' id='owl-carousel-min-js'></script>
<script type='text/javascript' src='https://www.planeta.com/wp-content/themes/newsup/js/jquery.smartmenus.js?ver=3d995a3c7cc338ac080d19ab7c2684b9' id='smartmenus-js-js'></script>
<script type='text/javascript' src='https://www.planeta.com/wp-content/themes/newsup/js/jquery.smartmenus.bootstrap.js?ver=3d995a3c7cc338ac080d19ab7c2684b9' id='bootstrap-smartmenus-js-js'></script>
<script type='text/javascript' src='https://www.planeta.com/wp-content/themes/newsup/js/jquery.marquee.js?ver=3d995a3c7cc338ac080d19ab7c2684b9' id='newsup-marquee-js-js'></script>
<script type='text/javascript' src='https://www.planeta.com/wp-content/themes/newsup/js/main.js?ver=3d995a3c7cc338ac080d19ab7c2684b9' id='newsup-main-js-js'></script>
<link rel="https://api.w.org/" href="https://www.planeta.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.planeta.com/wp-json/wp/v2/posts/182379" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.planeta.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.planeta.com/wp-includes/wlwmanifest.xml" />
<link rel="canonical" href="https://www.planeta.com/vegas-nye2023/" />
<link rel='shortlink' href='https://www.planeta.com/?p=182379' />
<link rel="alternate" type="application/json+oembed" href="https://www.planeta.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.planeta.com%2Fvegas-nye2023%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.planeta.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.planeta.com%2Fvegas-nye2023%2F&#038;format=xml" />
<link rel="pingback" href="https://www.planeta.com/xmlrpc.php"><style type="text/css" id="custom-background-css">
    .wrapper { background-color: #eee; }
</style>
<style type="text/css">
            body .site-title a,
        body .site-description {
            color: #fff;
        }

        .site-branding-text .site-title a {
                font-size: 35px;
            }

            @media only screen and (max-width: 640px) {
                .site-branding-text .site-title a {
                    font-size: 40px;

                }
            }

            @media only screen and (max-width: 375px) {
                .site-branding-text .site-title a {
                    font-size: 32px;

                }
            }

        </style>
<meta name="twitter:widgets:link-color" content="#000000"><meta name="twitter:widgets:border-color" content="#000000"><meta name="twitter:partner" content="tfwp"><link rel="icon" href="https://www.planeta.com/wp-content/uploads/2019/04/cropped-planetalogosquare-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.planeta.com/wp-content/uploads/2019/04/cropped-planetalogosquare-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.planeta.com/wp-content/uploads/2019/04/cropped-planetalogosquare-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.planeta.com/wp-content/uploads/2019/04/cropped-planetalogosquare-270x270.jpg" />
<meta name="twitter:card" content="summary"><meta name="twitter:title" content="America&#8217;s Party: New Years in Las Vegas (2023)"><meta name="twitter:site" content="@planetanews"><meta name="twitter:description" content="Las Vegas - Thousands are expected to celebrate the new year on the Las Vegas Strip and Downtown."><meta name="twitter:image" content="https://www.planeta.com/wp-content/uploads/2022/12/bike2art-2022-scaled.jpg"><meta name="twitter:creator" content="@planetanews">
</head>
<body class="post-template-default single single-post postid-182379 single-format-standard wp-embed-responsive  ta-hide-date-author-in-list">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div id="page" class="site">
<a class="skip-link screen-reader-text" href="#content">
Skip to content</a>
<div class="wrapper" id="custom-background-css">
<header class="mg-headwidget">

<div class="mg-head-detail hidden-xs">
<div class="container-fluid">
<div class="row align-items-center">
<div class="col-md-6 col-xs-12">
<ul class="info-left">
<li>Tue. Dec 27th, 2022
</li>
</ul>
</div>
<div class="col-md-6 col-xs-12">
<ul class="mg-social info-right">
<li><a target="_blank" href="https://www.facebook.com/planetadotcom/">
<span class="icon-soci facebook"><i class="fab fa-facebook"></i></span> </a></li>
<li><a target="_blank" href="https://www.linkedin.com/company/planeta.com">
<span class="icon-soci linkedin"><i class="fab fa-linkedin"></i></span></a></li>
<li><a target="_blank" href="https://www.youtube.com/ronmader">
<span class="icon-soci youtube"><i class="fab fa-youtube"></i></span></a></li>
</ul>
</div>
</div>
</div>
</div>
<div class="clearfix"></div>
<div class="mg-nav-widget-area-back" style='background-image: url("https://www.planeta.com/wp-content/uploads/2022/11/cropped-14221079550_f7ddea5aaa_k-copy-2.jpg" );'>
<div class="overlay">
<div class="inner" style="background-color:rgba(32,47,91,0.4);">
<div class="container-fluid">
<div class="mg-nav-widget-area">
<div class="row align-items-center">
<div class="col-md-12 text-center mx-auto">
<div class="navbar-header">
<div class="site-branding-text">
<p class="site-title"> <a href="https://www.planeta.com/" rel="home">Planeta.com</a></p>
<p class="site-description">Global Journal of Practical Ecotourism</p>
</div>
 </div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="mg-menu-full">
<nav class="navbar navbar-expand-lg navbar-wp">
<div class="container-fluid">

<div class="m-header align-items-center">
<a class="mobilehomebtn" href="https://www.planeta.com"><span class="fas fa-home"></span></a>

<button class="navbar-toggler mx-auto" type="button" data-toggle="collapse" data-target="#navbar-wp" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
<span class="burger">
<span class="burger-line"></span>
<span class="burger-line"></span>
<span class="burger-line"></span>
</span>
</button>

<div class="dropdown show mg-search-box pr-2">
<a class="dropdown-toggle msearch ml-auto" href="#" role="button" id="dropdownMenuLink" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
<i class="fas fa-search"></i>
</a>
<div class="dropdown-menu searchinner" aria-labelledby="dropdownMenuLink">
<form role="search" method="get" id="searchform" action="https://www.planeta.com/">
<div class="input-group">
<input type="search" class="form-control" placeholder="Search" value="" name="s" />
<span class="input-group-btn btn-default">
<button type="submit" class="btn"> <i class="fas fa-search"></i> </button>
</span> </div>
</form> </div>
</div>
<a href="#" target="_blank" class="btn-bell btn-theme mx-2"><i class="fa fa-bell"></i></a>
</div>

<div class="collapse navbar-collapse" id="navbar-wp">
<div class="d-md-block">
<ul id="menu-top-menu" class="nav navbar-nav mr-auto"><li class="active home"><a class="homebtn" href="https://www.planeta.com"><span class='fas fa-home'></span></a></li><li id="menu-item-103" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-103"><a class="nav-link" title="About" href="https://www.planeta.com/about/">About</a></li>
<li id="menu-item-69914" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69914"><a class="nav-link" title="2022" href="https://www.planeta.com/2022-rolling/">2022</a></li>
<li id="menu-item-52514" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52514"><a class="nav-link" title="Partners" href="https://www.planeta.com/partners/">Partners</a></li>
<li id="menu-item-104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104"><a class="nav-link" title="Training" href="https://www.planeta.com/workshops/">Training</a></li>
<li id="menu-item-105" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105"><a class="nav-link" title="Contact" href="https://www.planeta.com/contact/">Contact</a></li>
<li id="menu-item-72369" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-72369"><a class="nav-link" title="Privacy" href="https://www.planeta.com/privacy-policy/">Privacy</a></li>
</ul> </div>
</div>
 
<div class="desk-header d-lg-flex pl-3 ml-auto my-2 my-lg-0 position-relative align-items-center">

<div class="dropdown show mg-search-box pr-2">
<a class="dropdown-toggle msearch ml-auto" href="#" role="button" id="dropdownMenuLink" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
<i class="fas fa-search"></i>
</a>
<div class="dropdown-menu searchinner" aria-labelledby="dropdownMenuLink">
<form role="search" method="get" id="searchform" action="https://www.planeta.com/">
<div class="input-group">
<input type="search" class="form-control" placeholder="Search" value="" name="s" />
<span class="input-group-btn btn-default">
<button type="submit" class="btn"> <i class="fas fa-search"></i> </button>
</span> </div>
</form> </div>
</div>
<a href="#" target="_blank" class="btn-bell btn-theme mx-2"><i class="fa fa-bell"></i></a>
</div>

</div>
</nav> 
</div>
</header>
<div class="clearfix"></div>

<main id="content">

<div class="container-fluid">

<div class="row">

<div class="col-md-9">
<div class="mg-blog-post-box">
<div class="mg-header">
<div class="mg-blog-category">
<a class="newsup-categories category-color-1" href="https://www.planeta.com/category/2023/" alt="View all posts in 2023">
2023
</a> </div>
<h1 class="title single"> <a title="Permalink to: America&#8217;s Party: New Years in Las Vegas (2023)">
America&#8217;s Party: New Years in Las Vegas (2023)</a>
</h1>
<div class="media mg-info-author-block">
<a class="mg-author-pic" href="https://www.planeta.com/author/ron-mader/"> <img alt='' src='https://secure.gravatar.com/avatar/8693b05be0834338e630f2e9d8a1f8f9?s=150&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/8693b05be0834338e630f2e9d8a1f8f9?s=300&#038;d=blank&#038;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' loading='lazy' decoding='async' /> </a>
<div class="media-body">
<h4 class="media-heading"><span>By</span><a href="https://www.planeta.com/author/ron-mader/">Ron Mader</a></h4>
<span class="mg-blog-date"><i class="fas fa-clock"></i>
Dec 26, 2022</span>
</div>
</div>
</div>
<img width="2560" height="1920" src="https://www.planeta.com/wp-content/uploads/2022/12/bike2art-2022-scaled.jpg" class="img-fluid wp-post-image" alt="" decoding="async" srcset="https://www.planeta.com/wp-content/uploads/2022/12/bike2art-2022-scaled.jpg 2560w, https://www.planeta.com/wp-content/uploads/2022/12/bike2art-2022-300x225.jpg 300w, https://www.planeta.com/wp-content/uploads/2022/12/bike2art-2022-1024x768.jpg 1024w, https://www.planeta.com/wp-content/uploads/2022/12/bike2art-2022-768x576.jpg 768w, https://www.planeta.com/wp-content/uploads/2022/12/bike2art-2022-1536x1152.jpg 1536w, https://www.planeta.com/wp-content/uploads/2022/12/bike2art-2022-2048x1536.jpg 2048w" sizes="(max-width: 2560px) 100vw, 2560px" /> <article class="small single">
<h6>Photo: Ron Mader, <a href="https://www.flickr.com/photos/planeta/52432803846">Bike2Art</a> (Some rights reserved)</h6>
<p><a href="/las-vegas">Las Vegas</a> &#8211; Thousands are expected to celebrate the new year on the <a href="/vegas-strip">Las Vegas Strip</a> and <a href="/dtlv">Downtown</a>. This year&#8217;s theme: &#8220;Let&#8217;s go big.&#8221;</p>
<p><strong>Headline</strong><br><a href="https://ktla.com/vegas-nye/by-the-numbers-big-new-years-eve-party-in-las-vegas/">By the numbers: Big New Year’s Eve party in Las Vegas &#8211; KTLA</a><br><a href="https://www.reviewjournal.com/entertainment/new-years-eve-in-vegas/new-years-eve-in-las-vegas-a-guide-to-fireworks-concerts-and-parties-2687370/">New Year’s Eve in Las Vegas: A guide to fireworks, concerts and parties</a></p>
<p><strong>Elsewhere on the Web</strong><br><a href="https://vegasexperience.com/nye">vegasexperience.com/nye</a></p>
<p><strong>Planeta</strong></p>
<figure class="wp-block-embed is-type-wp-embed is-provider-planeta-com wp-block-embed-planeta-com"><div class="wp-block-embed__wrapper">
<blockquote class="wp-embedded-content" data-secret="VGPYIymy6R"><a href="https://www.planeta.com/las-vegas/">Las Vegas, Nevada</a></blockquote><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8220;Las Vegas, Nevada&#8221; &#8212; Planeta.com" src="https://www.planeta.com/las-vegas/embed/#?secret=mV2L3mKBqc#?secret=VGPYIymy6R" data-secret="VGPYIymy6R" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</div></figure>
<figure class="wp-block-embed is-type-wp-embed is-provider-planeta-com wp-block-embed-planeta-com"><div class="wp-block-embed__wrapper">
<blockquote class="wp-embedded-content" data-secret="sTdOhXHAwh"><a href="https://www.planeta.com/new-year/">New Year</a></blockquote><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8220;New Year&#8221; &#8212; Planeta.com" src="https://www.planeta.com/new-year/embed/#?secret=jVK7rFrz8d#?secret=sTdOhXHAwh" data-secret="sTdOhXHAwh" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</div></figure>
<div class="twitter-share"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.planeta.com%2Fvegas-nye2023%2F&#038;via=planetanews&#038;related=planetanews%3ARon%20Mader" class="twitter-share-button">Tweet</a></div>
<script>
    function pinIt()
    {
      var e = document.createElement('script');
      e.setAttribute('type','text/javascript');
      e.setAttribute('charset','UTF-8');
      e.setAttribute('src','https://assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);
      document.body.appendChild(e);
    }
    </script>
<div class="post-share">
<div class="post-share-icons cf">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.planeta.com%2Fvegas-nye2023%2F" class="link facebook" target="_blank">
<i class="fab fa-facebook"></i></a>
<a href="https://twitter.com/share?url=https%3A%2F%2Fwww.planeta.com%2Fvegas-nye2023%2F&#038;text=America%E2%80%99s%20Party%3A%20New%20Years%20in%20Las%20Vegas%20%282023%29" class="link twitter" target="_blank">
<i class="fab fa-twitter"></i></a>
<a href="/cdn-cgi/l/email-protection#2b14585e49414e485f166a464e5942484a0e191d0813191a1c10580e191b7b4a595f52110e191b654e5c0e191b724e4a59580e191b42450e191b674a580e191b7d4e4c4a580e191b03191b1918020d081b18131049444f5216435f5f5b580e186a0e196d0e196d5c5c5c055b474a454e5f4a054844460e196d5d4e4c4a580645524e191b19180e196d" class="link email" target="_blank">
 <i class="fas fa-envelope"></i></a>
<a href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.planeta.com%2Fvegas-nye2023%2F&#038;title=America%E2%80%99s%20Party%3A%20New%20Years%20in%20Las%20Vegas%20%282023%29" class="link linkedin" target="_blank">
<i class="fab fa-linkedin"></i></a>
<a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.planeta.com%2Fvegas-nye2023%2F&#038;text&#038;title=America%E2%80%99s%20Party%3A%20New%20Years%20in%20Las%20Vegas%20%282023%29" class="link telegram" target="_blank">
<i class="fab fa-telegram"></i></a>
<a href="javascript:pinIt();" class="link pinterest"><i class="fab fa-pinterest"></i></a>
</div>
</div>
<div class="clearfix mb-3"></div>
</article>
</div>
<div class="media mg-info-author-block">
<a class="mg-author-pic" href="https://www.planeta.com/author/ron-mader/"><img alt='' src='https://secure.gravatar.com/avatar/8693b05be0834338e630f2e9d8a1f8f9?s=150&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/8693b05be0834338e630f2e9d8a1f8f9?s=300&#038;d=blank&#038;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' loading='lazy' decoding='async' /></a>
<div class="media-body">
<h4 class="media-heading">By <a href="https://www.planeta.com/author/ron-mader/">Ron Mader</a></h4>
<p></p>
</div>
</div>
<div id="comments" class="comments-area mg-card-box padding-20">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/vegas-nye2023/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.planeta.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> <span class="required-field-message">Required fields are marked <span class="required">*</span></span></p><p class="comment-form-comment"><label for="comment">Comment <span class="required">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" autocomplete="name" required /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" autocomplete="email" required /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" autocomplete="url" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='182379' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f117f2df58" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="31" /><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form> </div>
<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p></div> </div>


<aside class="col-md-3">
<aside id="secondary" class="widget-area" role="complementary">
<div id="sidebar-right" class="mg-sidebar">
<div id="block-128" class="mg-widget widget_block"><p>Amazon Associate Planeta.com earns a commission from qualifying purchases:</p>
<p><center></p>
<iframe sandbox="allow-popups allow-scripts allow-modals allow-forms allow-same-origin" style="width:120px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" src="//ws-na.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&amp;OneJS=1&amp;Operation=GetAdHtml&amp;MarketPlace=US&amp;source=ss&amp;ref=as_ss_li_til&amp;ad_type=product_link&amp;tracking_id=ecotravelsinlati&amp;language=en_US&amp;marketplace=amazon&amp;region=US&amp;placement=0393541258&amp;asins=0393541258&amp;linkId=0d9b56eef48715e969f4582e71cf9642&amp;show_border=true&amp;link_opens_in_new_window=true" frameborder="0"></iframe>
<iframe sandbox="allow-popups allow-scripts allow-modals allow-forms allow-same-origin" style="width:120px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="//ws-na.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&OneJS=1&Operation=GetAdHtml&MarketPlace=US&source=ss&ref=as_ss_li_til&ad_type=product_link&tracking_id=ecotravelsinlati&language=en_US&marketplace=amazon&region=US&placement=1682177319&asins=1682177319&linkId=9359bcb7cb09c1e0247156142fdb005b&show_border=true&link_opens_in_new_window=true"></iframe>
<iframe sandbox="allow-popups allow-scripts allow-modals allow-forms allow-same-origin" style="width:120px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" src="//ws-na.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&amp;OneJS=1&amp;Operation=GetAdHtml&amp;MarketPlace=US&amp;source=ss&amp;ref=as_ss_li_til&amp;ad_type=product_link&amp;tracking_id=ecotravelsinlati&amp;language=en_US&amp;marketplace=amazon&amp;region=US&amp;placement=1643260456&amp;asins=1643260456&amp;linkId=41aee9a04299c89084bc999a96b820b2&amp;show_border=true&amp;link_opens_in_new_window=true" frameborder="0"></iframe>
<iframe sandbox="allow-popups allow-scripts allow-modals allow-forms allow-same-origin" style="width:120px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" src="//ws-na.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&amp;OneJS=1&amp;Operation=GetAdHtml&amp;MarketPlace=US&amp;source=ss&amp;ref=as_ss_li_til&amp;ad_type=product_link&amp;tracking_id=ecotravelsinlati&amp;language=en_US&amp;marketplace=amazon&amp;region=US&amp;placement=1735060631&amp;asins=1735060631&amp;linkId=77752ffa4d87f69277c00cbcc20280e3&amp;show_border=true&amp;link_opens_in_new_window=true" frameborder="0"></iframe>
<iframe sandbox="allow-popups allow-scripts allow-modals allow-forms allow-same-origin" style="width:120px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" src="//ws-na.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&amp;OneJS=1&amp;Operation=GetAdHtml&amp;MarketPlace=US&amp;source=ss&amp;ref=as_ss_li_til&amp;ad_type=product_link&amp;tracking_id=ecotravelsinlati&amp;language=en_US&amp;marketplace=amazon&amp;region=US&amp;placement=B09XY5ZYD4&amp;asins=B09XY5ZYD4&amp;linkId=402729043f5ca8474b491cefabd74075&amp;show_border=true&amp;link_opens_in_new_window=true" frameborder="0"></iframe>
<iframe sandbox="allow-popups allow-scripts allow-modals allow-forms allow-same-origin" style="width:120px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" src="//ws-na.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&amp;OneJS=1&amp;Operation=GetAdHtml&amp;MarketPlace=US&amp;source=ss&amp;ref=as_ss_li_til&amp;ad_type=product_link&amp;tracking_id=ecotravelsinlati&amp;language=en_US&amp;marketplace=amazon&amp;region=US&amp;placement=141653217X&amp;asins=141653217X&amp;linkId=f38af0e8695d5e2d7b8a6ead35df14e9&amp;show_border=true&amp;link_opens_in_new_window=true" frameborder="0"></iframe>
<p></p></center><p></p></div><div id="block-123" class="mg-widget widget_block widget_text">
<p><strong>Making Contact</strong></p>
</div><div id="block-132" class="mg-widget widget_block">
<div class="wp-block-contact-form-7-contact-form-selector"><div class="wpcf7 no-js" id="wpcf7-f7198-o1" lang="en-US" dir="ltr">
<div class="screen-reader-response"><p role="status" aria-live="polite" aria-atomic="true"></p> <ul></ul></div>
<form action="/vegas-nye2023/#wpcf7-f7198-o1" method="post" class="wpcf7-form init" aria-label="Contact form" novalidate="novalidate" data-status="init">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="7198" />
<input type="hidden" name="_wpcf7_version" value="5.7.1" />
<input type="hidden" name="_wpcf7_locale" value="en_US" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f7198-o1" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
<input type="hidden" name="_wpcf7_posted_data_hash" value="" />
<input type="hidden" name="_wpcf7_recaptcha_response" value="" />
</div>
<p><label> Your Name (required)<br />
<span class="wpcf7-form-control-wrap" data-name="your-name"><input size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" value="" type="text" name="your-name" /></span> </label>
</p>
<p><label> Your Email (required)<br />
<span class="wpcf7-form-control-wrap" data-name="your-email"><input size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" value="" type="email" name="your-email" /></span> </label>
</p>
<p><label> Subject<br />
<span class="wpcf7-form-control-wrap" data-name="your-subject"><input size="40" class="wpcf7-form-control wpcf7-text" aria-invalid="false" value="" type="text" name="your-subject" /></span> </label>
</p>
<p><label> Your Message<br />
<span class="wpcf7-form-control-wrap" data-name="your-message"><textarea cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea" aria-invalid="false" name="your-message"></textarea></span> </label>
</p>
<p><input class="wpcf7-form-control has-spinner wpcf7-submit" type="submit" value="Send" />
</p><p style="display: none !important;"><label>&#916;<textarea name="_wpcf7_ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_2" name="_wpcf7_ak_js" value="203" /><script>document.getElementById( "ak_js_2" ).setAttribute( "value", ( new Date() ).getTime() );</script></p><div class="wpcf7-response-output" aria-hidden="true"></div></form></div></div>
</div> </div>
</aside>
</aside>


</div>
</div>
</main>
<div class="container-fluid mr-bot40 mg-posts-sec-inner">
<div class="missed-inner">
<div class="row">
<div class="col-md-12">
<div class="mg-sec-title">

<h4>Also see</h4>
</div>
</div>

<div class="col-md-3 col-sm-6 pulse animated">
<div class="mg-blog-post-3 minh back-img" style="background-image: url('https://www.planeta.com/wp-content/uploads/2022/12/bike2art-2022-scaled.jpg');">
<a class="link-div" href="https://www.planeta.com/vegas-nye2023/"></a>
<div class="mg-blog-inner">
<div class="mg-blog-category">
<a class="newsup-categories category-color-1" href="https://www.planeta.com/category/2023/" alt="View all posts in 2023">
2023
</a> </div>
<h4 class="title"> <a href="https://www.planeta.com/vegas-nye2023/" title="Permalink to: America&#8217;s Party: New Years in Las Vegas (2023)"> America&#8217;s Party: New Years in Las Vegas (2023)</a> </h4>
 <div class="mg-blog-meta">
<span class="mg-blog-date"><i class="fas fa-clock"></i>
<a href="https://www.planeta.com/2022/12/">
Dec 26, 2022</a></span>
<a class="auth" href="https://www.planeta.com/author/ron-mader/"><i class="fas fa-user-circle"></i>
Ron Mader</a>
</div>
</div>
</div>
</div>


<div class="col-md-3 col-sm-6 pulse animated">
<div class="mg-blog-post-3 minh back-img" style="background-image: url('https://www.planeta.com/wp-content/uploads/2022/08/dtlvcovidmural2022-scaled.jpg');">
<a class="link-div" href="https://www.planeta.com/covid19-tourism/"></a>
<div class="mg-blog-inner">
<div class="mg-blog-category">
<a class="newsup-categories category-color-1" href="https://www.planeta.com/category/headlines/" alt="View all posts in Headlines">
Headlines
</a><a class="newsup-categories category-color-1" href="https://www.planeta.com/category/travel/" alt="View all posts in Travel">
Travel
</a> </div>
<h4 class="title"> <a href="https://www.planeta.com/covid19-tourism/" title="Permalink to: Impact of COVID19 on Tourism"> Impact of COVID19 on Tourism</a> </h4>
<div class="mg-blog-meta">
<span class="mg-blog-date"><i class="fas fa-clock"></i>
<a href="https://www.planeta.com/2022/12/">
Dec 26, 2022</a></span>
<a class="auth" href="https://www.planeta.com/author/ron-mader/"><i class="fas fa-user-circle"></i>
Ron Mader</a>
</div>
</div>
</div>
</div>


<div class="col-md-3 col-sm-6 pulse animated">
<div class="mg-blog-post-3 minh back-img" style="background-image: url('https://www.planeta.com/wp-content/uploads/2020/09/hojasantanochebuena-scaled.jpg');">
<a class="link-div" href="https://www.planeta.com/christmas/"></a>
<div class="mg-blog-inner">
<div class="mg-blog-category">
<a class="newsup-categories category-color-1" href="https://www.planeta.com/category/culture/celebrations/" alt="View all posts in Celebrations">
Celebrations
</a> </div>
<h4 class="title"> <a href="https://www.planeta.com/christmas/" title="Permalink to: Christmas"> Christmas</a> </h4>
<div class="mg-blog-meta">
<span class="mg-blog-date"><i class="fas fa-clock"></i>
<a href="https://www.planeta.com/2022/12/">
Dec 25, 2022</a></span>
<a class="auth" href="https://www.planeta.com/author/ron-mader/"><i class="fas fa-user-circle"></i>
Ron Mader</a>
</div>
</div>
</div>
</div>


<div class="col-md-3 col-sm-6 pulse animated">
<div class="mg-blog-post-3 minh back-img" style="background-image: url('https://www.planeta.com/wp-content/uploads/2022/12/brycehoodoos-expansive.jpg');">
<a class="link-div" href="https://www.planeta.com/bryce/"></a>
<div class="mg-blog-inner">
<div class="mg-blog-category">
<a class="newsup-categories category-color-1" href="https://www.planeta.com/category/parks/" alt="View all posts in Parks">
Parks
</a><a class="newsup-categories category-color-1" href="https://www.planeta.com/category/americas/usa/" alt="View all posts in USA">
USA
</a> </div>
<h4 class="title"> <a href="https://www.planeta.com/bryce/" title="Permalink to: Bryce Canyon National Park"> Bryce Canyon National Park</a> </h4>
<div class="mg-blog-meta">
<span class="mg-blog-date"><i class="fas fa-clock"></i>
<a href="https://www.planeta.com/2022/12/">
Dec 24, 2022</a></span>
<a class="auth" href="https://www.planeta.com/author/ron-mader/"><i class="fas fa-user-circle"></i>
Ron Mader</a>
</div>
</div>
</div>
</div>

</div>
</div>
</div>

<footer>
<div class="overlay" style="background-color: ;">



<div class="mg-footer-bottom-area">
<div class="container-fluid">
<div class="row align-items-center">

<div class="col-md-6">
<div class="site-branding-text">
<p class="site-title-footer"> <a href="https://www.planeta.com/" rel="home">Planeta.com</a></p>
<p class="site-description-footer">Global Journal of Practical Ecotourism</p>
</div>
</div>
<div class="col-md-6 text-right text-xs">
<ul class="mg-social">
<li> <a href="https://www.facebook.com/planetadotcom/" target="_blank"><span class="icon-soci facebook"><i class="fab fa-facebook"></i></span>
</a></li>
<li><a target="_blank" href="https://twitter.com/planetanews">
<span class="icon-soci twitter"><i class="fab fa-twitter"></i></span></a></li>
<li><a target="_blank" href="https://www.linkedin.com/company/planeta.com">
<span class="icon-soci linkedin"><i class="fab fa-linkedin"></i></span></a></li>
<li><a target="_blank" href="https://www.youtube.com/ronmader">
<span class="icon-soci youtube"><i class="fab fa-youtube"></i></span></a></li>
</ul>
</div>

</div>

</div>

</div>

<div class="mg-footer-copyright">
<div class="container-fluid">
<div class="row">
<div class="col-md-6 text-xs">
<p>
<a href="https://wordpress.org/">
Proudly powered by WordPress </a>
<span class="sep"> | </span>
Theme: Newsup by <a href="https://themeansar.com/" rel="designer">Themeansar</a>. </p>
</div>
<div class="col-md-6 text-right text-xs">
<ul class="info-right"><li class="nav-item menu-item "><a class="nav-link " href="https://www.planeta.com/" title="Home">Home</a></li><li class="nav-item menu-item page_item dropdown page-item-69912"><a class="nav-link" href="https://www.planeta.com/2022-rolling/">2022 Rolling Coverage</a></li><li class="nav-item menu-item page_item dropdown page-item-99 current_page_parent"><a class="nav-link" href="https://www.planeta.com/about/">About Planeta.com</a></li><li class="nav-item menu-item page_item dropdown page-item-79"><a class="nav-link" href="https://www.planeta.com/contact/">Contact</a></li><li class="nav-item menu-item page_item dropdown page-item-502"><a class="nav-link" href="https://www.planeta.com/home/">Home</a></li><li class="nav-item menu-item page_item dropdown page-item-514"><a class="nav-link" href="https://www.planeta.com/learnspanish/">Learn Spanish</a></li><li class="nav-item menu-item page_item dropdown page-item-52207"><a class="nav-link" href="https://www.planeta.com/partners/">Partners</a></li><li class="nav-item menu-item page_item dropdown page-item-58734"><a class="nav-link" href="https://www.planeta.com/privacy-policy/">Privacy Policy</a></li><li class="nav-item menu-item page_item dropdown page-item-82"><a class="nav-link" href="https://www.planeta.com/workshops/">Workshops = Talleres</a></li><li class="nav-item menu-item page_item dropdown page-item-101"><a class="nav-link" href="https://www.planeta.com/worldtravel/">World Travel Directory</a></li></ul>
</div>
</div>
</div>
</div>
</div>

</footer>

</div>
</div>


<a href="#" class="ta_upscr bounceInup animated"><i class="fas fa-angle-up"></i></a>


<script type='text/javascript' src='https://www.planeta.com/wp-content/plugins/contact-form-7/includes/swv/js/index.js?ver=5.7.1' id='swv-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.planeta.com\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.planeta.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.7.1' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.planeta.com/wp-includes/js/comment-reply.min.js?ver=3d995a3c7cc338ac080d19ab7c2684b9' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LdlIYMUAAAAAKtJ90ba7YJPTNZuxnNf7U-HEElT&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' src='https://www.planeta.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.planeta.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LdlIYMUAAAAAKtJ90ba7YJPTNZuxnNf7U-HEElT","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.planeta.com/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.7.1' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://www.planeta.com/wp-includes/js/wp-embed.min.js?ver=3d995a3c7cc338ac080d19ab7c2684b9' id='wp-embed-js'></script>
<script type='text/javascript' id='twitter-wjs-js-extra'>
/* <![CDATA[ */
window.twttr=(function(w){t=w.twttr||{};t._e=[];t.ready=function(f){t._e.push(f);};return t;}(window));
/* ]]> */
</script>
<script type="text/javascript" id="twitter-wjs" async defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script defer type='text/javascript' src='https://www.planeta.com/wp-content/plugins/akismet/_inc/akismet-frontend.js?ver=1669951855' id='akismet-frontend-js'></script>
<script type='text/javascript' src='https://www.planeta.com/wp-content/themes/newsup/js/custom.js?ver=3d995a3c7cc338ac080d19ab7c2684b9' id='newsup-custom-js'></script>
<script>
	/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
	</script>
</body>
</html>